<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents &#8211; Korben</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//services.korben.info' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; Flux" href="https://korben.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents Flux des commentaires" href="https://korben.info/carte-internet-2021.html/feed" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<link rel="stylesheet" href="https://korben.info/app/plugins/jetpack/modules/carousel/jetpack-carousel.css?ver=9.9"><link rel="stylesheet" href="https://korben.info/app/plugins/jetpack/modules/carousel/swiper-bundle.css?ver=9.9"><link rel="stylesheet" href="https://korben.info/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2"><style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://korben.info/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16"><link rel="stylesheet" href="https://korben.info/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2"><link rel="stylesheet" href="https://korben.info/app/themes/korben/public/styles/app.css?id=89029af6bf486293c6e2"><link rel="stylesheet" href="https://korben.info/app/themes/korben/public/styles/fonts.css?id=258f09b48938c51dc514"><link rel="canonical" href="https://korben.info/carte-internet-2021.html" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script>
      window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
    ga('create','UA-94076-1','auto');
    ga('set','anonymizeIp',true);  ga('set','transport','beacon');ga('send','pageview');
</script>
<script src="https://www.google-analytics.com/analytics.js" async defer></script>
<script type="text/javascript">var algolia = {"debug":false,"application_id":"HANUR59R57","search_api_key":"aea411f692b318caedc67017a265bbf5","query":"","indices":{"searchable_posts":{"name":"production_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
<script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents" />
<meta property="og:url" content="https://korben.info/carte-internet-2021.html" />
<meta property="og:description" content="LA CARTE D&rsquo;INTERNET 2021 EN FULL HD !" />
<meta property="article:published_time" content="2021-07-11T07:00:00+00:00" />
<meta property="article:modified_time" content="2021-06-21T04:04:39+00:00" />
<meta property="og:site_name" content="Korben" />
<meta property="og:image" content="https://korben.info/app/uploads/2021/05/sJGSEYgaA2dEGiurco4q9XjJBouEp5IH.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="351" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@korben" />
<meta name="twitter:text:title" content="La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents" />
<meta name="twitter:image" content="https://korben.info/app/uploads/2021/05/sJGSEYgaA2dEGiurco4q9XjJBouEp5IH.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />


<script type="text/javascript" async="async">
(function() {
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4VX5u3PkyUv9C', '/', 'korben.info', '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
 <script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-7539271723864834";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<style type="text/css" id="wp-custom-css">
			/*
 * .korben-bar {
	background-image: url("https://korben.info/app/uploads/2020/12/neige-1.png")
}
*/		</style>
<link rel="apple-touch-icon" href="https://services.korben.info/favicons/apple-touch-icon.png">
<link rel="alternate icon" type="image/png" sizes="16x16" href="https://services.korben.info/favicons/favicon-16x16.png">
<link rel="alternate icon" type="image/png" sizes="32x32" href="https://services.korben.info/favicons/favicon-32x32.png">
<link rel="icon" type="image/svg+xml" href="https://services.korben.info/favicons/favicon.svg">
<link rel="manifest" href="https://korben.info/app/themes/korben/public/favicons/korben.webmanifest?id=885ffd49fc45249422db">
<link rel="mask-icon" color="#556d8d" href="https://services.korben.info/favicons/safari-pinned-tab.svg">
<meta name="theme-color" content="#556d8d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#556d8d">
<meta name="apple-mobile-web-app-title" content="Korben">
<meta name="msapplication-config" content="https://services.korben.info/favicons/browserconfig.xml">
<meta name="author" content="Korben">
<meta name="description" lang="fr" content="LA CARTE D'INTERNET 2021 EN FULL HD !">
<meta name="keywords" lang="fr" content="korben, korben.info, hack, informatique, bidouille, astuces, tech, numérique, digital, hardware, software, web, internet, hacking, diy">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-123301 single-format-standard wp-embed-responsive app grid grid-cols-4 dark:bg-black closed sidebar-primary carte-internet-2021.html aa-prefix-eQ67XYr9-" itemscope itemtype="https://schema.org/BlogPosting">
<a class="sr-only focus:not-sr-only" href="#main">
Skip to content
</a>
<svg display="none" class="hidden">
<defs>
<g id="korben" fill="#fff">
<path d="M28,23h7.19V39.5L45.13,23h8.46L43.78,39.33l9.9,20.47h-8L39.21,46.86l-4,6.68V59.8H28Z"></path><path d="M56.55,33.83c0-7.53,3.55-12.27,12.27-12.27S81.08,26.3,81.08,33.83V48.55c0,7.53-3.47,12.27-12.18,12.27-8.46,0-12.86-4.65-12.35-12.27ZM68.81,53.63c3.38,0,5.08-1.35,5.08-5.08V33.83c0-3.21-1.35-5-5.08-5s-5.08,1.78-5.08,5V48.55C63.74,51.85,65.09,53.63,68.81,53.63Z" /><path d="M86.74,29.69V23H98.5c8.8.59,10.41,6.94,10.41,12.6,0,4.74-.85,8.12-4.65,10.41l7.36,13.87h-7.53L97.66,47.45H93.93V59.8H86.74V40.68H94.1l-5.67-11Zm9.05,0,5.08,9.81a6,6,0,0,0,1.35-4.23c0-4.57-2.2-5.58-5.67-5.58Z" /><path d="M136.23,30.28c.17,1.78,0,5.16-2.45,6.85,2.79.09,4.48,3.3,4.91,4,1.69,2.62,3,9,.17,13.62s-9.05,5.08-9.05,5.08H116.35V23s12.27-.68,14.13.59C133.27,24.86,135.81,26,136.23,30.28ZM123.54,29v7.36h1.18c4.91,0,4.4-3,4.4-3.81,0-2.88-1.86-3.55-3.47-3.55Zm4.31,24.28s3.72.08,4.82-2.2a5.9,5.9,0,0,0-.09-5.75,5.31,5.31,0,0,0-4.15-2h-4.91v10Z" /><path d="M144.6,59.8V23h18.19v7.19h-11v4.57h10.74V42H151.79V52.61h11V59.8Z" /><path d="M183.77,53.54l-9-16.92V59.8h-7.19V23h7.19l9,17V23H191V59.8h-7.19Z" />
</g>
</defs>
</svg>
<header class="col-span-full bg-primary p-8 text-white">
<div class="flex flex-no-wrap justify-between items-start">
<div class="flex-1 flex items-start">
<button class="md:hidden" type="button" name="Menu" id="button-menu" aria-hidden="true" data-toggle>
<svg class="h-10 w-10" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
</svg>
</button>
</div>
<a href="https://korben.info/" data-hotkey="g h" class="flex-shrink-0 w-40">
<svg class="md:hidden" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 282.1 84.3">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<polygon fill="#f47b20" points="0.7,15.6 12.9,81.8 278,75.1 281.2,8.8 "></polygon>
<use x="67.4" y="3.6" xlink:href="#korben"></use>
<image width="95.9" height="81.6" x="-8.823" y="0.625" xlink:href="https://services.korben.info/images/assets/default@2x.png"></image>
</svg>
<svg class="hidden md:block" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 219 296">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<image width="269" height="230" x="-52" y="0" xlink:href="https://services.korben.info/images/assets/default@2x.png"></image>
<path fill="#ff7b10" d="M44.5,224.37a11.34,11.34,0,0,1-2,3.48l-.61.82-.1.1a1.4,1.4,0,0,1-.6.69,1.51,1.51,0,0,1-2.05-.54,8.58,8.58,0,0,1-1-4.31L.5,226l3,69.71,211.75-7.4,3.25-70.6Z"></path>
<use y="217" xlink:href="#korben"></use>
</svg>
</a>
<div class="flex-1 flex justify-end items-start">
<button class="bg-neutral-darkest hover:bg-secondary text-white p-2 transition-colors rounded-full focus:outline-none" id="search-open" title="Rechercher&amp;nbsp;:" type="button">
<svg class="inline w-8" class="icon icon-search" aria-hidden="true" role="img" viewBox="0 0 30 30"><path fill="#fff" d="M18.53,21.19a1.88,1.88,0,0,0,.24.35L25.43,29a1.89,1.89,0,0,0,2.82-2.51L21.6,19a1.86,1.86,0,0,0-.32-.28A6.4,6.4,0,0,1,18.53,21.19Z" /><path fill="#fff" d="M4.9,3.08A10.83,10.83,0,1,0,20.18,4,10.84,10.84,0,0,0,4.9,3.08ZM16.78,16.44a7.05,7.05,0,1,1,.58-10A7.06,7.06,0,0,1,16.78,16.44Z" /><path fill="#fff" d="M8,7A.94.94,0,1,0,9.24,8.45a4.47,4.47,0,0,1,6.31.37A.94.94,0,1,0,17,7.56,6.36,6.36,0,0,0,8,7Z" /></svg></button>
<div class="fixed z-10 inset-0 overflow-y-auto hidden" id="search-modal">
<div class="flex items-end justify-center min-h-screen pt-4 px-4 pb-20 text-center sm:block sm:p-0">
<div class="fixed inset-0 transition-opacity" aria-hidden="true">
<div class="absolute inset-0 bg-gray-900 opacity-75"></div>
</div>
<span class="hidden sm:inline-block sm:align-middle sm:h-screen" aria-hidden="true">&#8203;</span>
<div id="search-wrapper" class="inline-block align-bottom text-left bg-skewed bg-full overflow-hidden transform transition-all sm:my-8 sm:align-middle sm:max-w-2xl lg:max-w-4xl sm:w-full p-10" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
<header class="bg-neutral-darkest text-white px-5 mb-2">
<form action="" role="search" novalidate="" class="flex items-center" id="search-form">
<label class="" for="search-input" id="search-label">
<svg class="inline w-5" class="icon icon-search" aria-hidden="true" role="img" viewBox="0 0 30 30"><path fill="#fff" d="M18.53,21.19a1.88,1.88,0,0,0,.24.35L25.43,29a1.89,1.89,0,0,0,2.82-2.51L21.6,19a1.86,1.86,0,0,0-.32-.28A6.4,6.4,0,0,1,18.53,21.19Z" /><path fill="#fff" d="M4.9,3.08A10.83,10.83,0,1,0,20.18,4,10.84,10.84,0,0,0,4.9,3.08ZM16.78,16.44a7.05,7.05,0,1,1,.58-10A7.06,7.06,0,0,1,16.78,16.44Z" /><path fill="#fff" d="M8,7A.94.94,0,1,0,9.24,8.45a4.47,4.47,0,0,1,6.31.37A.94.94,0,1,0,17,7.56,6.36,6.36,0,0,0,8,7Z" /></svg> <span class="sr-only">Rechercher&amp;nbsp;:</span>
</label>
<input class="bg-transparent p-4 flex-1 focus:outline-none" aria-autocomplete="list" aria-labelledby="search-label" id="search-input" title="Rechercher&nbsp;:" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Recherche…" maxlength="64" type="search">
</form>
</header>
<section class="flex">
<div class="grid content-center text-center w-full" id="search-results"></div>
<div class="hidden md:block px-5" id="search-category"></div>
</section>
<div class="hidden md:block text-center" id="search-pagination"></div>
<footer class="flex justify-end py-2" id="powered-by"></footer>
</div>
</div>
</div>
</div>
</div>
<nav class="hidden md:block text-white font-heading lowercase font-bold w-100 mt-5 text-xl separators menu-may-open">
<ul id="menu-principal" class="menu list-none flex justify-center space-x-2 flex-wrap"><li class="menu-item menu-blog"><a href="https://korben.info/">Blog</a></li>
<li class="menu-item menu-tutos"><a href="https://korben.info/category/tutos">Tutos</a></li>
<li class="menu-item menu-windows"><a href="https://korben.info/category/infos/windows">Windows</a></li>
<li class="menu-item menu-linux"><a href="https://korben.info/category/infos/linux">Linux</a></li>
<li class="menu-item menu-macos"><a href="https://korben.info/category/infos/macos">MacOS</a></li>
<li class="menu-item menu-categories"><a href="https://korben.info/categories">Catégories</a></li>
<li class="menu-item menu-%e2%9c%89%ef%b8%8f-newsletter"><a href="https://me.korben.info/inscription-newsletter-7f89c0-haut">✉️ Newsletter</a></li>
<li class="menu-item menu-%f0%9f%9a%80-formations"><a href="https://formation.korben.info">🚀 Formations</a></li>
<li class="menu-item menu-%f0%9f%92%bc-emploi"><a href="https://emploi.korben.info/">💼 Emploi</a></li>
</ul>
</nav>
</header>
<div class="col-span-full hidden lg:block relative edito">
</div>
<main id="main" class="col-span-full lg:col-span-3">
<div></div>
<article class="post-123301 post type-post status-publish format-standard has-post-thumbnail hentry category-societe tag-carte-internet tag-martin-vargic" itemscope itemtype="https://schema.org/Article">
<div class="w-full h-64 bg-neutral-lightest">
<img class="object-cover w-full h-full multiply" itemprop="thumbnailUrl" loading="lazy" src="https://korben.info/app/uploads/2021/05/sJGSEYgaA2dEGiurco4q9XjJBouEp5IH.jpg" role="presentation">
</div>
<div class="entry-wrapper grid gap-10 -mt-10 pb-10 relative">
<header class="bg-white dark:bg-black p-10 -m-10 rounded-t-lg relative decoration">
<h1 itemprop="name" class="font-bold">La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents</h1>
<p class="byline author vcard fn uppercase text-xs font-bold p-1 text-primary">
&#64;<span itemprop="author" rel="author">Korben</span>
&nbsp;&mdash;&nbsp;
<time itemprop="datePublished" datetime="2021-07-11T07:00:00+00:00">
11 juillet 2021
</time>
</p>
</header>
<div class="entry-wrapper alignfull grid prose dark:prose-dark max-w-none pb-2 overflow-x-hidden" itemprop="articleBody">
<div id="eQ67XYr9-1033804459">
<p class="has-text-align-center has-kbn-primary-color has-kbn-neutral-background-color has-text-color has-background has-small-font-size">Tu aimes mon contenu ? Tu veux de l&rsquo;exclusivité ? <strong><a href="https://me.korben.info/korben-creating-b3c694?source=korben.info" target="_blank" rel="noopener">Alors rejoins-moi sur Patreon</a> !</strong></p>
</div><p>Internet c&rsquo;est comme une planète avec ses mers, ses continents, ses pays&#8230;etc. Et si on se le représente sous la forme d&rsquo;un carte et bien, on peut mieux se rendre compte de la taille de ces îlots virtuels qu&rsquo;on fréquente tous chaque jour.</p>
<p>C&rsquo;est le boulot extraordinaire qu&rsquo;a réalisé <a href="https://twitter.com/MartinVargic?source=korben.info" target="_blank" rel="noopener">Martin Vargic</a>, artiste et écrivain qui a mis plus d&rsquo;un an à réaliser une carte d&rsquo;Internet 2021 graphiquement inspirée des cartes historiques. Cette carte comporte de nombreux détails, et pas uniquement des sites web, mais également des technologies, des sociétés, des concepts numériques&#8230;etc.</p>
<p>La taille des territoires est fonction du classement Alexa (popularité), et les couleurs sont en fonction de la charte graphique des sites. C&rsquo;est hyper riche et on pourrait l&rsquo;observer pendant des heures tellement y&rsquo;a de choses dessus.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="123303" data-permalink="https://korben.info/carte-internet-2021.html/eghirjz22dwlep9fy3mld4nmmund5nnz" data-orig-file="https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ.jpg" data-orig-size="1000,678" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ" data-image-description="" data-medium-file="https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ-300x203.jpg" data-large-file="https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ.jpg" loading="lazy" width="1000" height="678" src="https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ.jpg" alt="" class="wp-image-123303" srcset="https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ.jpg 1000w, https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ-300x203.jpg 300w, https://korben.info/app/uploads/2021/05/eGhirjz22DWLEP9fy3mld4nmmUNd5NnZ-768x521.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>
<p>Les sites web sont rassemblés par thématiques pour former des continents et les technologies ou les créateurs de contenus sont représentés comme des villes sur ces pays virtuels. Ensuite autour de la carte, on retrouve également des tops et des classements par pays ou par nom de domaine plutôt intéressants.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="123304" data-permalink="https://korben.info/carte-internet-2021.html/mb4vqoh79ctokpwm7dwauiqqfvaepjav" data-orig-file="https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv.jpg" data-orig-size="1000,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv" data-image-description="" data-medium-file="https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv-300x144.jpg" data-large-file="https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv.jpg" loading="lazy" width="1000" height="480" src="https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv.jpg" alt="" class="wp-image-123304" srcset="https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv.jpg 1000w, https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv-300x144.jpg 300w, https://korben.info/app/uploads/2021/05/mB4vqoh79CtOKPwM7DwaUiQqfvaEpjAv-768x369.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure></div>
<p>Ce qui intéressant avec cette carte au-delà de son aspect graphique, c&rsquo;est d&rsquo;y découvrir tout simplement de sites qu&rsquo;on ne connait pas encore et qui pourtant sont très gros, car très consultés dans certains pays ou par des communautés qu&rsquo;on ne fréquente pas forcement. Bref, vous allez apprendre des choses.</p>
<p><a href="https://images-wixmp-ed30a86b8c4ca887773594c2.wixmp.com/f/13ad2603-668b-4c11-a371-91e56d25998d/deihd1a-79c74ae0-7e41-4c4c-bcdf-757dfe0f0e1b.jpg?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJzdWIiOiJ1cm46YXBwOjdlMGQxODg5ODIyNjQzNzNhNWYwZDQxNWVhMGQyNmUwIiwiaXNzIjoidXJuOmFwcDo3ZTBkMTg4OTgyMjY0MzczYTVmMGQ0MTVlYTBkMjZlMCIsIm9iaiI6W1t7InBhdGgiOiJcL2ZcLzEzYWQyNjAzLTY2OGItNGMxMS1hMzcxLTkxZTU2ZDI1OTk4ZFwvZGVpaGQxYS03OWM3NGFlMC03ZTQxLTRjNGMtYmNkZi03NTdkZmUwZjBlMWIuanBnIn1dXSwiYXVkIjpbInVybjpzZXJ2aWNlOmZpbGUuZG93bmxvYWQiXX0.wvcc1IV4pEEdxs9bNvMVdBZO5HeUmlIixpFVAa0N4Cc&amp;source=korben.info" target="_blank" rel="noopener">La carte est consultable en HD ici</a> et si vous voulez l&rsquo;acheter en poster XXL pour accrocher chez vous, <a href="https://www.halcyonmaps.com/map-of-the-internet-2021?source=korben.info" target="_blank" rel="noopener">c&rsquo;est par ici</a>.</p>
<p>Merci Lorenper.</p>
</div>
<hr class="border-neutral dark:border-neutral-dark border-t-2">
<ul class="post-categories">
<li><a href="https://korben.info/category/infos/societe" rel="category tag">Société</a></li></ul> </div>
<footer class="flex flex-wrap px-4 bg-primary mb-2 divide-x-2 divide-neutral">
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group flex-1" href="https://korben.info/?random">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 145 114"><rect fill="#ff7b10" x="0.12" y="46.08" width="57.76" height="57.76" rx="6.79" ry="6.79" /><rect fill="#ff7b10" x="81.11" y="6.08" width="57.76" height="57.76" rx="6.79" ry="6.79" transform="translate(-5.38 37.88) rotate(-19.08)" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M59.73,53.54H17.18a8.94,8.94,0,0,0-8.93,8.93V105a8.94,8.94,0,0,0,8.93,8.93H59.73A8.94,8.94,0,0,0,68.65,105V62.46A9,9,0,0,0,59.73,53.54ZM63.4,105a3.69,3.69,0,0,1-3.68,3.68H17.18A3.69,3.69,0,0,1,13.51,105V62.46a3.69,3.69,0,0,1,3.68-3.68H59.73a3.69,3.69,0,0,1,3.68,3.68Z" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="24.01" cy="69.29" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="52.9" cy="69.29" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="24.01" cy="98.18" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="52.9" cy="98.18" r="5.25" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M140,56.79,126,16.61a9,9,0,0,0-8.43-6,8.65,8.65,0,0,0-2.94.5l-40.18,14a8.93,8.93,0,0,0-5.49,11.37l14,40.18a9,9,0,0,0,8.43,6,8.65,8.65,0,0,0,2.94-.5l40.18-14a8.78,8.78,0,0,0,5.09-4.54A9.05,9.05,0,0,0,140,56.79Zm-5.12,4.54a3.59,3.59,0,0,1-2.1,1.86l-40.18,14a3.72,3.72,0,0,1-4.67-2.26l-14-40.18A3.73,3.73,0,0,1,74.06,32a3.59,3.59,0,0,1,2.1-1.86l40.18-14a3.77,3.77,0,0,1,1.21-.21A3.68,3.68,0,0,1,121,18.35l14,40.18A3.73,3.73,0,0,1,134.85,61.34Z" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="113.35" cy="28.25" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="95.57" cy="65.04" r="5.25" /></svg> <p class="font-heading leading-none text-2xl">Découvrez un article au <span class="text-secondary">hasard</span>…</p>
</a>
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group flex-1" href="https://tech.korben.info/t/la-carte-dinternet-full-hd-pour-decouvrir-de-nouveaux-cyber-continents/19829">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 130 129"><circle fill="#ff7b10" cx="57.77" cy="57.39" r="57.37" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M69.23,8.24A60.37,60.37,0,1,0,129.6,68.61,60.44,60.44,0,0,0,69.23,8.24Zm9.16,63c-1,1-2.37,1.87-3,3.09-2.63,5.47-6.87,7.54-12.73,6.55-3.1-.52-6.24-.94-9.26-1.76-2.83-.77-8-8.49-7.92-11.27,0-.4,0-1,.25-1.16,2.89-1.51,5.69-3.56,8.78-4.22s6.28,0,9.39.46c4.49.67,9.32.4,12.64,4.7.64.83,3.14.85,4.5.39,3.3-1.11,6.47-3.54,9.8-3.54s6.89,1,8.18,2.9c2.47,3.66,1.1,8.17-1.31,11.57s-6.42,3.94-10.43,3.2-5.7-3.84-7-7.32A26.22,26.22,0,0,0,78.39,71.21ZM93,115.83a26.68,26.68,0,0,0-.92-2.53A.79.79,0,0,1,92,113l-9.73-10.87c6.58-3.66,10.09-9.27,11.88-16.23a8,8,0,0,1,3-4.17c3.41-2.39,5.56-13.08,3-16.31-.33-.42-.81-1-1.23-1-5-.15-4.28-3.67-3.92-6.74,1.1-9.42-1.61-17.24-8.92-23.51C77.67,27,67.87,26.9,58,28.55c-11.93,2-17.49,8.85-18,20.91q-.37,8-.78,16a4.46,4.46,0,0,1-.3,2c-4.47,7.37-.94,13.33,3,19.2-3.93.17-6.7,2.77-6.59,6.3a15.84,15.84,0,0,1-4.45,11.93A52.86,52.86,0,1,1,93,115.83Z" /></svg> <p class="font-heading leading-none text-2xl">Démarrer la discussion sur <span class="text-secondary">Korben Communauté</span> !</p>
</a>
<div class="flex-1 p-6">
<p class="font-heading text-white text-2xl text-center mb-2">
Partager<span class="text-secondary"> cet article</span>
</p>
<div class="flex flex-wrap justify-center space-x-2 text-primary leading-none">
<a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123301" class="share-facebook sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/carte-internet-2021.html?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg></span></a>
<a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123301" class="share-twitter sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/carte-internet-2021.html?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg></span></a>
<a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mail sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/carte-internet-2021.html?share=custom-1607236685" target="_blank" title="Cliquez pour partager sur Mail"><span style="background-image:url(&quot;https://uknown.uknown/&quot;);"></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M1.4 3.1A1.4 1.4 0 0 0 0 4.5v7a1.4 1.4 0 0 0 1.4 1.4h13.2a1.4 1.4 0 0 0 1.4-1.4v-7a1.4 1.4 0 0 0-1.4-1.4H1.4zm0 .7h13.2l-6 5.7a.7.7 0 0 1-1.1 0L1.4 3.8zm-.6.4l4 3.7-4 3.9a.7.7 0 0 1-.1-.3v-7a.7.7 0 0 1 0-.3zm14.4 0a.7.7 0 0 1 .1.3v7a.7.7 0 0 1 0 .3l-4-3.9 4-3.7zm-10 4.2L7 10a1.5 1.5 0 0 0 2 0l1.7-1.6 4 3.8H1.3l3.9-3.8z" /></svg></span></a>
</div>
</div>
</footer>
</article>
<div></div>
</main>
<aside class="hidden lg:flex col-end-5 col-span-1 bg-neutral-lightest dark:bg-neutral-darkest dark:text-white text-center flex-col items-center">
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-white uppercase text-left text-primary md:hidden mb-2 sidebar-app-aside-single" href="https://korben.info/edito-du-15-06-2021.html">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 180 64"><defs><style>.cls-1{fill:#ff7b10;}.cls-2{fill:#fff;}.cls-3{fill:none;}.cls-4{fill:#e06000;}</style></defs><path class="cls-1" d="M177.33.13,73.41,18.65c-1.65-3.33-3.66-6-6-7.18a6,6,0,0,0-3.51-.64,5.53,5.53,0,0,0-1,.26L17.72,34.52A4.53,4.53,0,0,0,14.37,33H13.8L5.43,34.2c-2,.33-3.52,1.84-4.35,4.58a19.62,19.62,0,0,0-.4,8.12C1.27,50.65,3,55.67,6.21,57.29a4.51,4.51,0,0,0,2.63.48l8.37-1.2a1.86,1.86,0,0,0,.54-.11,4.91,4.91,0,0,0,2.84-2.38l6.63,1.27-.43,2a3.36,3.36,0,0,0,2.72,3.87L42,63.63A3.47,3.47,0,0,0,45.87,61l.4-1.9L70.5,63.8l.27,0a2.27,2.27,0,0,0,1-.07c3.09-.48,5.91-4.34,6.94-11.67l100.85-5.93ZM8.85,51.36a11.4,11.4,0,0,1-1.91-5.28,11,11,0,0,1,.39-5.64l4.16-.66a18.19,18.19,0,0,0,0,5.57,21.85,21.85,0,0,0,1.56,5.39Zm56-34.19a9.07,9.07,0,0,1,2,2.64l-3.33.59,0-.13A9.93,9.93,0,0,1,64.86,17.17Zm-45.36,30-.42-.12a11.46,11.46,0,0,1-.82-2.72,9.82,9.82,0,0,1,0-2.79L56.81,21.5A60.18,60.18,0,0,0,57,38.75a61.48,61.48,0,0,0,4.72,16.67ZM70.66,57.28c-.72-.45-1.9-2-3.12-4.52l4.69-.28A12.23,12.23,0,0,1,70.66,57.28Z" /><path class="cls-2" d="M94.07,25.2l3.21-.41.94,7.37,3.48-7.93,3.78-.48L102,31.59l5.59,8.58-3.59.46-3.61-5.41L99,38.43l.36,2.8-3.21.41Z" /><path class="cls-2" d="M107.41,28.41c-.43-3.36.89-5.68,4.78-6.18s5.75,1.41,6.18,4.78l.84,6.57c.43,3.36-.85,5.68-4.74,6.17s-6-1.34-6.21-4.77ZM114,36.55c1.51-.19,2.19-.89,2-2.56l-.84-6.57c-.18-1.44-.89-2.15-2.55-1.94s-2.16,1.08-2,2.52l.84,6.57A2,2,0,0,0,114,36.55Z" /><path class="cls-2" d="M120.66,24.83l-.38-3,5.25-.67c4-.24,5,2.5,5.36,5,.27,2.12.09,3.68-1.48,4.91l4.08,5.77-3.36.43-3.58-5.19-1.66.21.7,5.52-3.21.41-1.09-8.54,3.29-.42-3.16-4.59Zm4-.52,2.83,4.09a2.71,2.71,0,0,0,.36-2c-.26-2-1.3-2.37-2.85-2.17Z" /><path class="cls-2" d="M142.79,22.27a3.38,3.38,0,0,1-.7,3.2c1.25-.12,2.19,1.22,2.42,1.5a6.49,6.49,0,0,1,.85,6.07,5.5,5.5,0,0,1-3.75,2.78l-6,.77-2.1-16.43s5.44-1,6.34-.54C141.15,20,142.36,20.41,142.79,22.27Zm-5.74.16.42,3.29.53-.07c2.19-.28,1.8-1.57,1.75-2A1.42,1.42,0,0,0,138,22.31ZM140.36,33s1.67-.18,2-1.26A2.65,2.65,0,0,0,142,29.2a2.39,2.39,0,0,0-2-.67l-2.19.28.57,4.46Z" /><path class="cls-2" d="M148.21,35l-2.1-16.43,8.12-1,.41,3.21-4.91.63.26,2,4.8-.61L155.2,26l-4.8.61.61,4.76,4.91-.63.41,3.21Z" /><path class="cls-2" d="M165.34,29.94l-5-7,1.32,10.35-3.21.41-2.1-16.43,3.21-.41,5,7.08-1-7.59,3.21-.41,2.1,16.43-3.21.41Z" /><path class="cls-2" d="M82.55,39.64l0,.53L80,40.5l.16-1.86.1-1.18.59-7.88,4.71-.6L88,36.36,90,36.11a7.29,7.29,0,0,0,0-2c-.54-4.2-2.88-7.37-7.08-6.84s-5.7,4.2-5.16,8.4,2.91,7.4,7.11,6.86a7.72,7.72,0,0,0,4.93-2.75l.4,3.14a10.27,10.27,0,0,1-5,2.12c-5.59.72-9.23-3.46-9.94-9.05S77,25.42,82.57,24.71s9.23,3.46,9.94,9.05A10,10,0,0,1,92,38.43Zm3-3L83.33,30.6,82.65,37Z" /><path class="cls-3" d="M56.81,21.5,18.24,41.59a9.82,9.82,0,0,0,0,2.79,11.46,11.46,0,0,0,.82,2.72l.42.12,42.25,8.22A61.48,61.48,0,0,1,57,38.75,60.18,60.18,0,0,1,56.81,21.5Z" /><path class="cls-3" d="M11.5,39.78l-4.16.66a11,11,0,0,0-.39,5.64,11.4,11.4,0,0,0,1.91,5.28l4.24-.62a21.85,21.85,0,0,1-1.56-5.39A18.19,18.19,0,0,1,11.5,39.78Z" /><path class="cls-4" d="M63.33,37.84A51.42,51.42,0,0,0,67.15,52l.24.51,2.95-.13a68.1,68.1,0,0,1-3.11-9.61,46.72,46.72,0,0,1-.39-22.58l-3.24.13a25.89,25.89,0,0,0-.59,3A51.93,51.93,0,0,0,63.33,37.84Z" /></svg> <p class="font-heading leading-none text-2xl">Lire mon <span class="text-secondary">édito du moment</span>&nbsp;!</p>
</a>
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-neutral text-primary uppercase text-right flex-row-reverse space-x-reverse mb-2 sidebar-app-aside-single" href="https://tech.korben.info/signup">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 130 129"><circle fill="#ff7b10" cx="57.77" cy="57.39" r="57.37" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M69.23,8.24A60.37,60.37,0,1,0,129.6,68.61,60.44,60.44,0,0,0,69.23,8.24Zm9.16,63c-1,1-2.37,1.87-3,3.09-2.63,5.47-6.87,7.54-12.73,6.55-3.1-.52-6.24-.94-9.26-1.76-2.83-.77-8-8.49-7.92-11.27,0-.4,0-1,.25-1.16,2.89-1.51,5.69-3.56,8.78-4.22s6.28,0,9.39.46c4.49.67,9.32.4,12.64,4.7.64.83,3.14.85,4.5.39,3.3-1.11,6.47-3.54,9.8-3.54s6.89,1,8.18,2.9c2.47,3.66,1.1,8.17-1.31,11.57s-6.42,3.94-10.43,3.2-5.7-3.84-7-7.32A26.22,26.22,0,0,0,78.39,71.21ZM93,115.83a26.68,26.68,0,0,0-.92-2.53A.79.79,0,0,1,92,113l-9.73-10.87c6.58-3.66,10.09-9.27,11.88-16.23a8,8,0,0,1,3-4.17c3.41-2.39,5.56-13.08,3-16.31-.33-.42-.81-1-1.23-1-5-.15-4.28-3.67-3.92-6.74,1.1-9.42-1.61-17.24-8.92-23.51C77.67,27,67.87,26.9,58,28.55c-11.93,2-17.49,8.85-18,20.91q-.37,8-.78,16a4.46,4.46,0,0,1-.3,2c-4.47,7.37-.94,13.33,3,19.2-3.93.17-6.7,2.77-6.59,6.3a15.84,15.84,0,0,1-4.45,11.93A52.86,52.86,0,1,1,93,115.83Z" /></svg> <p class="font-heading leading-none text-2xl">Rejoignez la <span class="text-secondary">communauté</span> des Korbenautes&nbsp;!</p>
</a>
<section class="widget_text mb-2 pt-6 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.patreon.com/bePatron?u=591228" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></div></section><section class="mb-2 pt-6 p-6"><h3 class="px-6">Suivez le chef !</h3><ul class="flex flex-wrap justify-center space-x-2 text-white leading-none">
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.facebook.com/ManuelDorne" title="Facebook" class="facebook">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.twitter.com/Korben" title="Twitter" class="twitter">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.youtube.com/user/korben00" title="YouTube" class="youtube">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M0 7.345c0-1.294.16-2.59.16-2.59s.156-1.1.636-1.587c.608-.637 1.408-.617 1.764-.684C3.84 2.36 8 2.324 8 2.324s3.362.004 5.6.166c.314.038.996.04 1.604.678.48.486.636 1.588.636 1.588S16 6.05 16 7.346v1.258c0 1.296-.16 2.59-.16 2.59s-.156 1.102-.636 1.588c-.608.638-1.29.64-1.604.678-2.238.162-5.6.166-5.6.166s-4.16-.037-5.44-.16c-.356-.067-1.156-.047-1.764-.684-.48-.487-.636-1.587-.636-1.587S0 9.9 0 8.605v-1.26zm6.348 2.73V5.58l4.323 2.255-4.32 2.24z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.instagram.com/korben00" title="Instagram" class="instagram">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.tiktok.com/@korbeninfo" title="TikTok" class="tiktok">
<svg class="inline w-5 h-5" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="m480.32 128.39c-29.22 0-56.18-9.68-77.83-26.01-24.83-18.72-42.67-46.18-48.97-77.83-1.56-7.82-2.4-15.89-2.48-24.16h-83.47v228.08l-.1 124.93c0 33.4-21.75 61.72-51.9 71.68-8.75 2.89-18.2 4.26-28.04 3.72-12.56-.69-24.33-4.48-34.56-10.6-21.77-13.02-36.53-36.64-36.93-63.66-.63-42.23 33.51-76.66 75.71-76.66 8.33 0 16.33 1.36 23.82 3.83v-62.34-22.41c-7.9-1.17-15.94-1.78-24.07-1.78-46.19 0-89.39 19.2-120.27 53.79-23.34 26.14-37.34 59.49-39.5 94.46-2.83 45.94 13.98 89.61 46.58 121.83 4.79 4.73 9.82 9.12 15.08 13.17 27.95 21.51 62.12 33.17 98.11 33.17 8.13 0 16.17-.6 24.07-1.77 33.62-4.98 64.64-20.37 89.12-44.57 30.08-29.73 46.7-69.2 46.88-111.21l-.43-186.56c14.35 11.07 30.04 20.23 46.88 27.34 26.19 11.05 53.96 16.65 82.54 16.64v-60.61-22.49c.02.02-.22.02-.24.02z" /></svg> </a>
</li>
</ul>
</section><section class="mb-2 pt-6 widget_media_image"><a href="https://twitch.tv/korbenfr" target="_blank" rel="noopener"><img width="1000" height="667" src="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl.jpg" class="image wp-image-123723  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="123723" data-permalink="https://korben.info/qeepw9bzfztxg8x4c1cxgssq5ayvxayl" data-orig-file="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl" data-image-description="" data-medium-file="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl-300x200.jpg" data-large-file="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl.jpg" data-lazy-srcset="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl.jpg 1000w, https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl-300x200.jpg 300w, https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl-768x512.jpg 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://korben.info/app/uploads/2021/06/qEEPW9BZfzTxg8x4C1cXGSsQ5ayVxAYl.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section><section class="mb-2 pt-6 eQ67XYr9-widget"><script type="text/plain" data-tcf="waiting-for-consent" data-id="124270" data-bid="1">PGRpdiBpZD0iNjk1NjktMyI+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvZ2VuLmpzP3R5cGU9MyI+PC9zY3JpcHQ+PHNjcmlwdCBzcmM9Ii8vYWRzLnRoZW1vbmV5dGl6ZXIuY29tL3MvcmVxdWVzdGZvcm0uanM/c2l0ZUlkPTY5NTY5JmZvcm1hdElkPTMiID48L3NjcmlwdD48L2Rpdj4=</script></section><a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-primary uppercase text-left mb-2 sidebar-app-aside-single" href="https://korben.info/flux-rss/">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 87 88"><circle fill="#ff7b10" cx="48.17" cy="38.51" r="38.51" /><ellipse class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="11.29" cy="76.74" rx="10.96" ry="11.08" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M53.32,87.82H37.78A37.67,37.67,0,0,0,.32,49.95h0V34.25C29.59,34.25,53.32,58.23,53.32,87.82Z" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M64.28,87.82c0-35.71-28.64-64.66-64-64.66V7c44.16,0,80,36.19,80,80.82Z" /></svg> <p class="font-heading leading-none text-2xl">Suivez le <span class="text-secondary">flux RSS</span>&nbsp;!</p>
</a>
<section class="mb-2 pt-6 w-full"><h3 class="px-6">Derniers Articles</h3><a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/carte-internet-2021.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/05/sJGSEYgaA2dEGiurco4q9XjJBouEp5IH.jpg" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">La carte d&rsquo;Internet full HD pour découvrir de nouveaux cyber continents</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/windows-11-linux-raspberry-pi.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/07/M8BfgfUMQjEwLu4THew38J4VgHzLj9Y3.jpg" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Windows 11 Linux sur le Raspberry Pi</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/o3de-moteur-3d-linux.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/07/PZ9X6QzqTGODxdKUdBGpIugz06o40KL2.jpg" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">O3DE &#8211; Le moteur 3D de la Fondation Linux</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/sonic-robo-blast-2.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/06/oemb7mTorFxrv30wAjC1G0R9u5XAkUBK.jpg" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Sonic Robo Blast 2 &#8211; Un fan game de Sonic à personnaliser</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/migrer-vers-windows-11.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/06/windows-11-beta-frandroid-33.jpg" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Migrer vers Windows 11 avant tout le monde</h5>
</div>
</a>
</section> <img class="mt-auto p-6" src="https://korben.info/app/themes/korben/public/images/starwars.png?id=30a9bdf000924582340c" alt="Korben, geek forever" />
</aside>
<div class="col-span-full">
<section>
</section>
<section class="text-center">
<h4 class="bg-skewed bg-full text-white py-3 px-4 inline-block mx-auto">
<svg class="inline w-10 mr-2" class="icon icon-newspaper" aria-hidden="true" role="img" viewBox="0 0 39 35"><path fill="#fff" d="M34.9,16.46H22.7v1.85H34.9ZM20.7,4.57H8.81V6.42H20.7V4.57ZM34.9,24.26H22.7v1.85H34.9Zm0-3.94H22.7v1.85H34.9Zm-2.16,12.2H2.25V6.73h.7V4.57H.08V34.68H34.9V31.82H32.74v.7ZM34.67,4.57h-12V14.3h12Zm-14,19.69H8.81v1.85H20.7V24.26ZM4.56.32V30.43H38.92V.32ZM36.75,28.27h-30V2.41h30V28.27Zm-16.06-8H8.81v1.85H20.7V20.32Zm0-11.81H8.81v1.85H20.7V8.51Zm0,8H8.81v1.85H20.7V16.46Zm0-3.94H8.81v1.85H20.7V12.52Z" /></svg> Les articles du moment
</h4>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</section>
</div>
<footer class="col-span-full bg-neutral-darkest p-4">
<div class="flex flex-wrap items-center justify-center font-heading font-bold text-white text-xl text-center border-neutral" itemscope itemtype="https://schema.org/WebSite">
<section class="lg:order-3 w-full lg:w-1/3 p-6">
<a itemprop="url" href="https://korben.info/" title="Korben">
<svg class="inline w-40" class="logo" aria-hidden="true" role="img" viewBox="0 0 255 336"><path fill="#fff" d="M2,277.25H13.14v25.62l15.37-25.62H41.65L26.41,302.6l15.37,31.79H29.3l-10-20.1-6.17,10.38v9.72H2Z" /><path fill="#fff" d="M46.24,294.06c0-11.69,5.52-19,19-19s19,7.36,19,19v22.86c0,11.69-5.39,19-18.92,19-13.14,0-20-7.22-19.18-19Zm19,30.74c5.25,0,7.88-2.1,7.88-7.88V294.06c0-5-2.1-7.75-7.88-7.75s-7.88,2.76-7.88,7.75v22.86C57.41,322,59.51,324.8,65.29,324.8Z" /><path fill="#fff" d="M93.13,287.63V277.25h18.26c13.66.92,16.16,10.77,16.16,19.57,0,7.36-1.31,12.61-7.22,16.16l11.43,21.54H120.06l-10-19.31H104.3v19.18H93.13V304.7h11.43l-8.8-17.08Zm14.05,0,7.88,15.24c1.31-1.45,2.1-3.55,2.1-6.57,0-7.09-3.41-8.67-8.8-8.67Z" /><path fill="#fff" d="M170,288.55c.26,2.76,0,8-3.81,10.64,4.33.13,7,5.12,7.62,6.17,2.63,4.07,4.6,13.92.26,21.15S160,334.39,160,334.39H139.1V277.25s19-1.05,21.94.92C165.37,280.14,169.32,282,170,288.55Zm-19.7-2V298h1.84c7.62,0,6.83-4.6,6.83-5.91,0-4.47-2.89-5.52-5.38-5.52Zm6.7,37.7s5.78.13,7.49-3.42,1.18-7-.13-8.93a8.25,8.25,0,0,0-6.44-3.15h-7.62v15.5Z" /><path fill="#fff" d="M183,334.39V277.25h28.24v11.17H194.14v7.09h16.68v11.16H194.14v16.55h17.08v11.17Z" /><path fill="#fff" d="M243.79,324.67,229.87,298.4v36H218.7V277.25h11.17l13.92,26.4v-26.4H255v57.14H243.79Z" /><path fill="#fff" d="M124.52,0A124.48,124.48,0,1,0,249,124.51,124.62,124.62,0,0,0,124.52,0Zm18.88,129.84c-2.07,2.1-4.88,3.86-6.09,6.37-5.41,11.28-14.17,15.54-26.25,13.5-6.39-1.08-12.86-1.94-19.09-3.64-5.84-1.59-16.55-17.5-16.33-23.24,0-.83,0-2.15.51-2.39,6-3.11,11.73-7.35,18.11-8.7,6.12-1.3,13,0,19.36,1,9.25,1.38,19.21.83,26.06,9.69,1.33,1.72,6.48,1.75,9.28.81,6.8-2.29,13.34-7.31,20.21-7.31s14.2,2,16.88,6c5.09,7.54,2.27,16.85-2.69,23.86s-13.24,8.12-21.51,6.6-11.74-7.92-14.37-15.1C146.51,134.66,144.78,132.33,143.41,129.87Zm30.09,92a55,55,0,0,0-1.9-5.21,1.63,1.63,0,0,1-.13-.59l-20.05-22.42c13.57-7.54,20.81-19.11,24.49-33.47a16.48,16.48,0,0,1,6.13-8.6c7-4.93,11.45-27,6.14-33.63-.68-.86-1.67-2.06-2.54-2.09-10.23-.32-8.82-7.56-8.08-13.9,2.28-19.42-3.32-35.55-18.4-48.48-17.23-14.77-37.44-15-57.86-11.57C76.71,46,65.23,60.15,64.1,85q-.76,16.52-1.61,33c-.07,1.38,0,3-.61,4.09-9.22,15.19-1.93,27.49,6.22,39.59-8.11.36-13.82,5.72-13.58,13a32.65,32.65,0,0,1-9.18,24.6A109,109,0,1,1,173.5,221.88Z" /></svg> </a>
<p class="font-heading text-3xl uppercase my-10">Rejoignez les <span class="text-secondary">90&#8239;000</span> Korbenautes</p>
<a class="font-heading text-2xl bg-skewed bg-full p-3" href="https://tech.korben.info/signup">Je m’inscris</a>
</section>
<hr class="hidden lg:block lg:order-2 h-60 border-r-2 -mx-px">
<section class="lg:order-1 w-full md:flex-1 p-6 heading-reverse">
<section class="mb-2 pt-6 widget_nav_menu"><h3 class="px-6">Mon espace formation 🚀</h3><ul id="menu-espace-formation" class="menu"><li class="menu-item menu-choisir-votre-nom-de-domaine"><a href="https://korben.info/lancement-des-formations-korben-%f0%9f%9a%80.html">Choisir votre nom de domaine</a></li>
<li class="menu-item menu-mettre-en-place-votre-veille"><a href="https://korben.info/formation-veille-curation.html">Mettre en place votre veille</a></li>
<li class="menu-item menu-configurer-un-serveur-web"><a href="https://korben.info/formation-serveur-web.html">Configurer un serveur web</a></li>
</ul></section><section class="widget_text mb-2 pt-6 widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://www.patreon.com/bePatron?u=591228" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://c6.patreon.com/becomePatronButton.bundle.js"></script></center></div></section><section class="mb-2 pt-6 p-6"><h3 class="px-6">Retrouvez-moi</h3><ul class="flex flex-wrap justify-center space-x-2 text-white leading-none">
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.facebook.com/ManuelDorne" title="Facebook" class="facebook">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.twitter.com/Korben" title="Twitter" class="twitter">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.youtube.com/user/korben00" title="YouTube" class="youtube">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M0 7.345c0-1.294.16-2.59.16-2.59s.156-1.1.636-1.587c.608-.637 1.408-.617 1.764-.684C3.84 2.36 8 2.324 8 2.324s3.362.004 5.6.166c.314.038.996.04 1.604.678.48.486.636 1.588.636 1.588S16 6.05 16 7.346v1.258c0 1.296-.16 2.59-.16 2.59s-.156 1.102-.636 1.588c-.608.638-1.29.64-1.604.678-2.238.162-5.6.166-5.6.166s-4.16-.037-5.44-.16c-.356-.067-1.156-.047-1.764-.684-.48-.487-.636-1.587-.636-1.587S0 9.9 0 8.605v-1.26zm6.348 2.73V5.58l4.323 2.255-4.32 2.24z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.instagram.com/korben00/" title="Instagram" class="instagram">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.tiktok.com/@korbeninfo" title="TikTok" class="tiktok">
<svg class="inline w-5 h-5" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="m480.32 128.39c-29.22 0-56.18-9.68-77.83-26.01-24.83-18.72-42.67-46.18-48.97-77.83-1.56-7.82-2.4-15.89-2.48-24.16h-83.47v228.08l-.1 124.93c0 33.4-21.75 61.72-51.9 71.68-8.75 2.89-18.2 4.26-28.04 3.72-12.56-.69-24.33-4.48-34.56-10.6-21.77-13.02-36.53-36.64-36.93-63.66-.63-42.23 33.51-76.66 75.71-76.66 8.33 0 16.33 1.36 23.82 3.83v-62.34-22.41c-7.9-1.17-15.94-1.78-24.07-1.78-46.19 0-89.39 19.2-120.27 53.79-23.34 26.14-37.34 59.49-39.5 94.46-2.83 45.94 13.98 89.61 46.58 121.83 4.79 4.73 9.82 9.12 15.08 13.17 27.95 21.51 62.12 33.17 98.11 33.17 8.13 0 16.17-.6 24.07-1.77 33.62-4.98 64.64-20.37 89.12-44.57 30.08-29.73 46.7-69.2 46.88-111.21l-.43-186.56c14.35 11.07 30.04 20.23 46.88 27.34 26.19 11.05 53.96 16.65 82.54 16.64v-60.61-22.49c.02.02-.22.02-.24.02z" /></svg> </a>
</li>
</ul>
</section><section class="mb-2 pt-6 widget_media_image"><img class="image " src="https://vu.fr/U5LC" alt="" width="2" height="2" /></section> </section>
<hr class="hidden md:block lg:order-4 h-60 border-r-2 -mx-px">
<section class="lg:order-5 w-full md:flex-1 p-6 lowercase">
<ul id="menu-pied-de-page" class="menu space-y-2"><li class="menu-item menu-%e2%9c%89%ef%b8%8f-la-newsletter-korben"><a href="https://me.korben.info/inscription-newsletter-33b2be-bas">✉️ La newsletter Korben</a></li>
<li class="menu-item menu-%f0%9f%93%88-mon-carnet-de-trading-crypto"><a href="https://korben.info/carnet-trading.html">📈 Mon carnet de trading crypto</a></li>
<li class="menu-item menu-%f0%9f%93%9a-mon-livre-sur-laddiction-au-smartphone"><a href="https://korben.info/livres">📚 Mon livre sur l&rsquo;addiction au smartphone</a></li>
<li class="menu-item menu-votre-adresse-ip"><a href="https://services.korben.info/ip">Votre adresse IP</a></li>
<li class="menu-item menu-contact"><a href="https://korben.info/auteur">Contact</a></li>
</ul>
</section>
</div>
<button class="fixed bottom-4 right-4 bg-secondary hover:bg-primary text-white p-2 transition-colors rounded-full focus:outline-none" id="button-to-top" aria-disabled="true" type="button">
<svg class="inline w-8 transform -rotate-90" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57 57"><polyline fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="5px" points="16.95 4.94 39.62 27.61 16.95 50.29" /></svg> </button>
<p class="text-sm text-neutral text-center my-10" role="contentinfo">
©&nbsp;<span class="hidden sm:inline">2003-</span>2021 <a class="font-semibold" itemprop="publisher" href="https://korben.info/">Korben</a> —
<a class="font-semibold" rel="license nofollow noreferrer noopener" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" itemprop="license">
C<span class="hidden sm:inline">reative </span>C<span class="hidden sm:inline">ommons License</span> BY-NC-ND 4.0
</a>
</p>
<p class="sr-only">
<a class="privacy-policy-link" href="https://korben.info/cgu">CGU, politique de confidentialité et cookies</a> </p>
</footer>
<script>
		var advanced_ads_ga_UID = 'UA-94076-11';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M10.4772727,0.477272727 C10.7408632,0.740863176 10.7408632,1.16822773 10.4772727,1.43181818 L1.90909091,10 L10.4772727,18.5681818 C10.7408632,18.8317723 10.7408632,19.2591368 10.4772727,19.5227273 C10.2136823,19.7863177 9.78631772,19.7863177 9.52272727,19.5227273 L0.707106781,10.7071068 C0.316582489,10.3165825 0.316582489,9.68341751 0.707106781,9.29289322 L9.52272727,0.477272727 C9.78631772,0.213682278 10.2136823,0.213682278 10.4772727,0.477272727 Z" transform="translate(4)" />
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
<path d="M1.37727273,19.5227273 C1.11368228,19.2591368 1.11368228,18.8317723 1.37727273,18.5681818 L9.94545455,10 L1.37727273,1.43181818 C1.11368228,1.16822773 1.11368228,0.740863176 1.37727273,0.477272727 C1.64086318,0.213682278 2.06822773,0.213682278 2.33181818,0.477272727 L11.1474387,9.29289322 C11.537963,9.68341751 11.537963,10.3165825 11.1474387,10.7071068 L2.33181818,19.5227273 C2.06822773,19.7863177 1.64086318,19.7863177 1.37727273,19.5227273 Z" transform="translate(4)" />
</svg>
</div>
</div>

<div class="jp-carousel-close-hint"><span>&times;</span></div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Toggle photo comments visibility">
<span class="jp-carousel-icon">
<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" width="32" height="32" role="img" aria-hidden="true" focusable="false"><path d="M18 4H6c-1.1 0-2 .9-2 2v12.9c0 .6.5 1.1 1.1 1.1.3 0 .5-.1.8-.3L8.5 17H18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm.5 11c0 .3-.2.5-.5.5H7.9l-2.4 2.4V6c0-.3.2-.5.5-.5h12c.3 0 .5.2.5.5v9z"></path></svg>
<span class="jp-carousel-has-comments-indicator" aria-label="This image has comments."></span>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
<div id="jp-carousel-comments-loading">
<span>Chargement des commentaires&hellip;</span>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comment-form-container">
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
<div id="jp-carousel-comment-form-commenting-as">
<p id="jp-carousel-commenting-as">
Vous devez être <a href="#" class="jp-carousel-comment-login">connecté</a> pour poster un commentaire. </p>
</div>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-description"></div>
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/korben.info\/app\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","nonce":"d93041804c","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/korben.info\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fkorben.info%2Fcarte-internet-2021.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.9"></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604"></script><script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/02402da4e0ad49fc8b6e4e7241cf0d5b@o38597.ingest.sentry.io\/181871","tracesSampleRate":"0","release":"c419245ea871acbbc724bcc3ba83e6a6af609fec","environment":"production","content":{"tags":{"wordpress":"5.7.2","language":"fr-FR"}},"whitelistUrls":["regex:https?:\\\/\\\/[\\w\\.\\-]*korben\\.info"]};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/wp-sentry/public/wp-sentry-browser.min.js?ver=4.5.0"></script><script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script><script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.25.1"></script><script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0"></script><script defer src="https://korben.info/app/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0"></script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0"></script><script defer src="https://korben.info/app/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3"></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3"></script><script>
(()=>{"use strict";var e,r={},t={};function o(e){var n=t[e];if(void 0!==n)return n.exports;var l=t[e]={exports:{}};return r[e].call(l.exports,l,l.exports,o),l.exports}o.m=r,e=[],o.O=(r,t,n,l)=>{if(!t){var i=1/0;for(f=0;f<e.length;f++){for(var[t,n,l]=e[f],a=!0,u=0;u<t.length;u++)(!1&l||i>=l)&&Object.keys(o.O).every((e=>o.O[e](t[u])))?t.splice(u--,1):(a=!1,l<i&&(i=l));a&&(e.splice(f--,1),r=n())}return r}l=l||0;for(var f=e.length;f>0&&e[f-1][2]>l;f--)e[f]=e[f-1];e[f]=[t,n,l]},o.n=e=>{var r=e&&e.__esModule?()=>e.default:()=>e;return o.d(r,{a:r}),r},o.d=(e,r)=>{for(var t in r)o.o(r,t)&&!o.o(e,t)&&Object.defineProperty(e,t,{enumerable:!0,get:r[t]})},o.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),o.o=(e,r)=>Object.prototype.hasOwnProperty.call(e,r),o.r=e=>{"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},(()=>{var e={546:0,287:0,692:0};o.O.j=r=>0===e[r];var r=(r,t)=>{var n,l,[i,a,u]=t,f=0;for(n in a)o.o(a,n)&&(o.m[n]=a[n]);if(u)var s=u(o);for(r&&r(t);f<i.length;f++)l=i[f],o.o(e,l)&&e[l]&&e[l][0](),e[i[f]]=0;return o.O(s)},t=self.webpackChunk=self.webpackChunk||[];t.forEach(r.bind(null,0)),t.push=r.bind(null,t.push.bind(t))})()})();
//# sourceMappingURL=manifest.js.map
</script><script defer src="https://korben.info/app/themes/korben/public/scripts/vendor.js?id=df7a541cd4525ef8c044"></script><script defer src="https://korben.info/app/themes/korben/public/scripts/app.js?id=4b83d82ff38be6d263f8"></script><script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0"></script><script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0"></script><script>window.advads_passive_placements = {"culture-g_1":{"elementid":[null],"ads":{"124268":{"id":124268,"title":"Culture G","expiry_date":0,"visitors":[],"content":"<script type=\"text\/plain\" data-tcf=\"waiting-for-consent\" data-id=\"124268\"data-bid=\"1\"data-placement=\"culture-g\">PHNjcmlwdCBkZWZlciBzcmM9Imh0dHBzOi8vZG82OWxsNzQ1bDI3ei5jbG91ZGZyb250Lm5ldC9zY3JpcHRzL21hc3Rlci9rb3JiZW4uanMiPjwvc2NyaXB0Pg==<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"type":"ad","id":124268,"placement_info":{"type":"header","name":"Culture g","item":"ad_124268","options":[],"key":"culture-g","id":"culture-g"},"test_id":null}};

window.advads_has_ads = [["124408","ad",null],["118321","ad",null],["124270","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66d69c53aa405dda',m:'975f71b0c3a5a473f64873014e5bb37210bc5691-1626054521-1800-AbUgSp6q+8y34RsVIvu+k4ZjU0atYaysLt74xA7g4R0Q6/crwG81wx0eWbBtfGRe+H0dLKRbCOZkAWadTmLthB/lmGH9azot3NDUKGQGmMtA+L5Tf42oGaIOIaQ9gvOHzWN6iC42BLKAFwhx0Sq+DTc=',s:[0xa05cfc8597,0x51315028be],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"66d69c53aa405dda","token":"906714fcb3a44a378c210730fc128f2a","version":"2021.6.0","si":10}'></script>
</body>
</html>
