<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Votre sosie généré en machine learning &#8211; Korben</title>
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; Flux" href="https://korben.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; Votre sosie généré en machine learning Flux des commentaires" href="https://korben.info/sosie-genere-machine-learning.html/feed" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<link rel="stylesheet" href="https://korben.info/app/themes/korben/dist/styles/korben.css?id=07058f46dedf3e0449af"><link rel="stylesheet" href="https://korben.info/app/themes/korben/dist/styles/fonts.css?id=8e31a3316b06fd80c7f9"><link rel="canonical" href="https://korben.info/sosie-genere-machine-learning.html" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<script>
      window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
    ga('create','UA-94076-1','auto');
    ga('set','anonymizeIp',true);  ga('set','transport','beacon');ga('send','pageview');
</script>
<script src="https://www.google-analytics.com/analytics.js" async defer></script>
<script type="text/javascript">var algolia = {"debug":false,"application_id":"HANUR59R57","search_api_key":"aea411f692b318caedc67017a265bbf5","query":"","indices":{"searchable_posts":{"name":"production_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Votre sosie généré en machine learning" />
<meta property="og:url" content="https://korben.info/sosie-genere-machine-learning.html" />
<meta property="og:description" content="Si vous êtes moche et affreux et que vous voulez quand même montrer une image publique qui soit vraiment vous&#8230; sans être vraiment vous afin d&rsquo;établir des liens sociaux avec d&rsquo;autr…" />
<meta property="article:published_time" content="2020-11-25T09:12:44+00:00" />
<meta property="article:modified_time" content="2020-11-26T11:55:50+00:00" />
<meta property="og:site_name" content="Korben" />
<meta property="og:image" content="https://korben.info/app/uploads/2020/11/korben20200417144706-38-1.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="917" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@korben" />
<meta name="twitter:text:title" content="Votre sosie généré en machine learning" />
<meta name="twitter:image" content="https://korben.info/app/uploads/2020/11/korben20200417144706-38-1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/plain" data-tcf="waiting-for-consent" data-id="119308" data-bid="1" data-placement="culture-g">PHNjcmlwdCBkZWZlciBzcmM9Imh0dHBzOi8vZG82OWxsNzQ1bDI3ei5jbG91ZGZyb250Lm5ldC9zY3JpcHRzL21hc3Rlci9rb3JiZW4uanMiPjwvc2NyaXB0Pg0K</script>
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '4VX5u3PkyUv9C', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>
		(function () {
			var scriptDone = false;
			document.addEventListener('advanced_ads_privacy', function (event) {
				if (
					(event.detail.state !== 'accepted' && event.detail.state !== 'not_needed' && !advads.privacy.is_adsense_npa_enabled())
					|| scriptDone
				) {
					return;
				}
				// google adsense script can only be added once.
				scriptDone = true;

				var script = document.createElement('script'),
					first = document.getElementsByTagName('script')[0];

				script.async = true;
				script.src = 'https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js';
				script.dataset.adClient = "ca-pub-7539271723864834";
				first.parentNode.insertBefore(script, first);
			});
		})();
	</script>
<link rel="icon" href="https://korben.info/app/uploads/2019/07/cropped-android-chrome-512x512-32x32.png" sizes="32x32">
<link rel="icon" href="https://korben.info/app/uploads/2019/07/cropped-android-chrome-512x512-192x192.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://korben.info/app/uploads/2019/07/cropped-android-chrome-512x512-180x180.png">
<meta name="msapplication-TileImage" content="https://korben.info/app/uploads/2019/07/cropped-android-chrome-512x512-270x270.png">
<link rel="apple-touch-icon" href="https://korben.info/app/themes/korben/dist/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://korben.info/app/themes/korben/dist/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://korben.info/app/themes/korben/dist/favicons/favicon-16x16.png">
<link rel="manifest" href="https://korben.info/app/themes/korben/dist/favicons/korben.webmanifest">
<link rel="mask-icon" color="#556d8d" href="https://korben.info/app/themes/korben/dist/favicons/safari-pinned-tab.svg">
<link rel="shortcut icon" href="https://korben.info/app/themes/korben/dist/favicons/favicon.ico">
<meta name="msapplication-config" content="https://korben.info/app/themes/korben/dist/favicons/browserconfig.xml">
<meta name="theme-color" content="#556d8d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#556d8d">
<meta name="apple-mobile-web-app-title" content="Korben">
<meta name="author" content="Korben">
<meta name="description" lang="fr" content="Si vous êtes moche et affreux et que vous voulez quand même montrer une image publique qui soit vraiment vous&#8230; sans être vraiment vous afin d&rsquo;établir des liens sociaux avec d&rsquo;autres humains sans que ceux-ci ne vous pourchassent avec des fourches et des petits cailloux, j&rsquo;ai la solution !!! Ça s&rsquo;appelle Generated Photos et ça…">
<meta name="keywords" lang="fr" content="korben, korben.info, hack, informatique, bidouille, astuces, tech, numérique, digital, hardware, software, web, internet, hacking, diy">
</head>
<body class="app post-template-default single single-post postid-120313 single-format-standard wp-embed-responsive sosie-genere-machine-learning.html sidebar-primary app-data index-data singular-data single-data single-post-data single-post-sosie-genere-machine-learning-data" itemscope itemtype="https://schema.org/BlogPosting">
<svg display="none">
<defs>
<g id="korben" fill="#fff">
<path d="M28,23h7.19V39.5L45.13,23h8.46L43.78,39.33l9.9,20.47h-8L39.21,46.86l-4,6.68V59.8H28Z"></path><path d="M56.55,33.83c0-7.53,3.55-12.27,12.27-12.27S81.08,26.3,81.08,33.83V48.55c0,7.53-3.47,12.27-12.18,12.27-8.46,0-12.86-4.65-12.35-12.27ZM68.81,53.63c3.38,0,5.08-1.35,5.08-5.08V33.83c0-3.21-1.35-5-5.08-5s-5.08,1.78-5.08,5V48.55C63.74,51.85,65.09,53.63,68.81,53.63Z" /><path d="M86.74,29.69V23H98.5c8.8.59,10.41,6.94,10.41,12.6,0,4.74-.85,8.12-4.65,10.41l7.36,13.87h-7.53L97.66,47.45H93.93V59.8H86.74V40.68H94.1l-5.67-11Zm9.05,0,5.08,9.81a6,6,0,0,0,1.35-4.23c0-4.57-2.2-5.58-5.67-5.58Z" /><path d="M136.23,30.28c.17,1.78,0,5.16-2.45,6.85,2.79.09,4.48,3.3,4.91,4,1.69,2.62,3,9,.17,13.62s-9.05,5.08-9.05,5.08H116.35V23s12.27-.68,14.13.59C133.27,24.86,135.81,26,136.23,30.28ZM123.54,29v7.36h1.18c4.91,0,4.4-3,4.4-3.81,0-2.88-1.86-3.55-3.47-3.55Zm4.31,24.28s3.72.08,4.82-2.2a5.9,5.9,0,0,0-.09-5.75,5.31,5.31,0,0,0-4.15-2h-4.91v10Z" /><path d="M144.6,59.8V23h18.19v7.19h-11v4.57h10.74V42H151.79V52.61h11V59.8Z" /><path d="M183.77,53.54l-9-16.92V59.8h-7.19V23h7.19l9,17V23H191V59.8h-7.19Z" />
</g>
<g id="arrow">
<polyline fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="5px" points="16.95 4.94 39.62 27.61 16.95 50.29"></polyline>
</g>
</defs>
</svg>
<header class="korben-bar app-header">
<div class="app-header-container">
<div class="app-header-left">
<button class="button button-menu" type="button" name="Menu" aria-hidden="true" data-toggle><i class="menu-icon"></i></button>
</div>
<a href="https://korben.info/" class="app-header-center brand">
<svg class="brand-img brand-small" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 282.1 84.3">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<polygon fill="#f47b20" points="0.7,15.6 12.9,81.8 278,75.1 281.2,8.8 "></polygon>
<use x="67.4" y="3.6" xlink:href="#korben"></use>
<image width="95.9" height="81.6" x="-8.823" y="0.625" xlink:href="https://services.korben.info/images/assets/default/raster@1x.png"></image>
</svg>
<svg class="brand-img brand-large" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 219 296">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<image width="269" height="230" x="-52" y="0" xlink:href="https://services.korben.info/images/assets/default/raster@2x.png"></image>
<path fill="#ff7b10" d="M44.5,224.37a11.34,11.34,0,0,1-2,3.48l-.61.82-.1.1a1.4,1.4,0,0,1-.6.69,1.51,1.51,0,0,1-2.05-.54,8.58,8.58,0,0,1-1-4.31L.5,226l3,69.71,211.75-7.4,3.25-70.6Z"></path>
<use y="217" xlink:href="#korben"></use>
</svg>
<h1 class="screen-reader-text"><span class="blog-title" itemprop="name">Korben</span> <small>Upgrade your mind</small></h1>
</a>
<div class="app-header-right">
<form role="search" method="get" class="search-form" action="https://korben.info/">
<label class="input-group-label screen-reader-text" for="nav-search-field" id="nav-search-field-label">
Rechercher&amp;nbsp;:
</label>
<input type="search" itemprop="query-input" class="search-field" id="nav-search-field" placeholder="Recherche…" value="" name="s" title="Rechercher&amp;nbsp;:" required />
<button type="submit" class="search-submit" value="Rechercher" aria-labelledby="nav-search-field-label">
<svg class="icon icon-search" aria-hidden="true" role="img" viewBox="0 0 30 30"><path fill="#fff" d="M18.53,21.19a1.88,1.88,0,0,0,.24.35L25.43,29a1.89,1.89,0,0,0,2.82-2.51L21.6,19a1.86,1.86,0,0,0-.32-.28A6.4,6.4,0,0,1,18.53,21.19Z" /><path fill="#fff" d="M4.9,3.08A10.83,10.83,0,1,0,20.18,4,10.84,10.84,0,0,0,4.9,3.08ZM16.78,16.44a7.05,7.05,0,1,1,.58-10A7.06,7.06,0,0,1,16.78,16.44Z" /><path fill="#fff" d="M8,7A.94.94,0,1,0,9.24,8.45a4.47,4.47,0,0,1,6.31.37A.94.94,0,1,0,17,7.56,6.36,6.36,0,0,0,8,7Z" /></svg>
</button>
</form>
</div>
</div>
<div class="text-center">
<nav class="nav-primary">
<ul id="menu-principal" class="menu"><li class="menu-item menu-blog"><a href="https://korben.info/">Blog</a></li>
<li class="menu-item menu-%f0%9f%9a%80-formations"><a href="https://formation.korben.info">🚀 Formations</a></li>
<li class="menu-item menu-%f0%9f%92%bc-emploi"><a href="https://emploi.korben.info/">💼 Emploi</a></li>
<li class="menu-item menu-tutos"><a href="https://korben.info/category/tutos">Tutos</a></li>
<li class="menu-item menu-windows"><a href="https://korben.info/category/infos/windows">Windows</a></li>
<li class="menu-item menu-linux"><a href="https://korben.info/category/infos/linux">Linux</a></li>
<li class="menu-item menu-categories"><a href="https://korben.info/categories">Catégories</a></li>
<li class="menu-item menu-communaute"><a href="https://tech.korben.info">Communauté</a></li>
</ul>
</nav>
</div>
</header>
<div class="app-container closed" role="document">
<main class="app-main">
<div class="page-divider"></div>
<article class="post-120313 post type-post status-publish format-standard has-post-thumbnail hentry category-intelligence-artificielle tag-deep-learning tag-fake-face tag-visages" itemscope itemtype="https://schema.org/Article">
<div class="entry-thumbnail lozad" data-background-image="https://korben.info/app/uploads/2020/11/korben20200417144706-38-1.jpg">
<meta itemprop="thumbnailUrl" content="https://korben.info/app/uploads/2020/11/korben20200417144706-38-1.jpg">
</div>
<div class="entry-container">
<header class="entry-header">
<h1 itemprop="name" class="entry-title">Votre sosie généré en machine learning</h1>
<div class="entry-meta">
<a href="https://korben.info/author/korben" class="byline author vcard fn">
&#64;<span itemprop="author" rel="author">Korben</span>
&nbsp;&mdash;&nbsp;
<time class="updated" itemprop="datePublished" datetime="2020-11-25T09:12:44+00:00">
25 novembre 2020
</time>
</a>
</div>
</header>
<div class="entry-content" itemprop="articleBody">
<p>Si vous êtes moche et affreux et que vous voulez quand même montrer une image publique qui soit vraiment vous&#8230; sans être vraiment vous afin d&rsquo;établir des liens sociaux avec d&rsquo;autres humains sans que ceux-ci ne vous pourchassent avec des fourches et des petits cailloux, j&rsquo;ai la solution !!!</p>
<p>Ça s&rsquo;appelle <strong><a href="https://generated.photos/">Generated Photos</a></strong> et ça vous permet de générer à l&rsquo;aide de votre photo et de machine learning des visages qui n&rsquo;existent pas réellement, mais qui vous ressemblent.</p>
<p>Des avatars de vous mêmes <a href="https://generated.photos/anonymizer">qui auraient pu être vous dans une réalité</a> alternative, de quoi tromper Alain Deloin devant cyprès.</p>
<p>L&rsquo;outil est payant, mais un simple clic doit > enregistrer sur la photo vous permettra d&rsquo;avoir une version correcte pour un avatar ou un compte Tinder ^^. Et encore mieux, les développeurs de ce service propose également <a href="https://icons8.com/upscaler">un autre service qui permet d&rsquo;améliorer la qualité d&rsquo;une image</a>, donc si vous passez leur photo générée dans leur propre moulinette, vous aurez une photo top qualité.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="756" data-src="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1024x756.jpg" alt="" class="lozad wp-image-120317" data-srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1024x756.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-300x222.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-768x567.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1536x1135.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-2048x1513.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img data-attachment-id="120317" data-permalink="https://korben.info/sosie-genere-machine-learning.html/korben20200417144706-32-1-2" data-orig-file="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-scaled.jpg" data-orig-size="2560,1891" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korben20200417144706-32-1" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-300x222.jpg" data-large-file="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1024x756.jpg" loading="lazy" width="1024" height="756" src="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1024x756.jpg" alt="" class="wp-image-120317" srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1024x756.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-300x222.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-768x567.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-1536x1135.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-32-1-2048x1513.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure></div>
<p>Bon par contre, il y a parfois des choses un peu étranges qui se produisent : </p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" data-src="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1024x854.jpg" alt="" class="lozad wp-image-120319" width="511" height="426" data-srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1024x854.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-300x250.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-768x641.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1536x1281.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-2048x1709.jpg 2048w" sizes="(max-width: 511px) 100vw, 511px" /><noscript><img data-attachment-id="120319" data-permalink="https://korben.info/sosie-genere-machine-learning.html/korben20200417144706-33-3" data-orig-file="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3.jpg" data-orig-size="2486,2074" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="korben20200417144706-33-3" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-300x250.jpg" data-large-file="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1024x854.jpg" loading="lazy" src="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1024x854.jpg" alt="" class="wp-image-120319" width="511" height="426" srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1024x854.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-300x250.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-768x641.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-1536x1281.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-33-3-2048x1709.jpg 2048w" sizes="(max-width: 511px) 100vw, 511px" /></noscript></figure></div>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" data-src="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1024x789.jpg" alt="" class="lozad wp-image-120320" width="514" height="395" data-srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1024x789.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-300x231.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-768x592.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1536x1183.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-2048x1578.jpg 2048w" sizes="(max-width: 514px) 100vw, 514px" /><noscript><img data-attachment-id="120320" data-permalink="https://korben.info/sosie-genere-machine-learning.html/korben20200417144706-34-1" data-orig-file="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-scaled.jpg" data-orig-size="2560,1972" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korben20200417144706-34-1" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-300x231.jpg" data-large-file="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1024x789.jpg" loading="lazy" src="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1024x789.jpg" alt="" class="wp-image-120320" width="514" height="395" srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1024x789.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-300x231.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-768x592.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-1536x1183.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-34-1-2048x1578.jpg 2048w" sizes="(max-width: 514px) 100vw, 514px" /></noscript></figure></div>
<p>La bibliothèque de photos est également consultable librement et vous pouvez filtrer tout ça par âge, pose de tête, couleur des cheveux&#8230;etc.,etc. Par contre comme souvent avec ce genre d&rsquo;outil, il y a un gros biais « raciste » dans le filtrage puisque quand vous choisissez un « sexe », puis « <strong>Natural</strong>« , on a ce résultat :</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="590" data-src="https://korben.info/app/uploads/2020/11/korben20200417144706-36-1024x590.jpg" alt="" class="lozad wp-image-120314" data-srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-36-1024x590.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-300x173.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-768x443.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-1536x886.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-2048x1181.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img data-attachment-id="120314" data-permalink="https://korben.info/sosie-genere-machine-learning.html/korben20200417144706-36-3" data-orig-file="https://korben.info/app/uploads/2020/11/korben20200417144706-36-scaled.jpg" data-orig-size="2560,1476" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korben20200417144706-36" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/korben20200417144706-36-300x173.jpg" data-large-file="https://korben.info/app/uploads/2020/11/korben20200417144706-36-1024x590.jpg" loading="lazy" width="1024" height="590" src="https://korben.info/app/uploads/2020/11/korben20200417144706-36-1024x590.jpg" alt="" class="wp-image-120314" srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-36-1024x590.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-300x173.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-768x443.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-1536x886.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-36-2048x1181.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>Et en choisissant « <strong>Beautified</strong>« , on obtient ceci : </p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="599" data-src="https://korben.info/app/uploads/2020/11/korben20200417144706-37-1024x599.jpg" alt="" class="lozad wp-image-120315" data-srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-37-1024x599.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-300x175.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-768x449.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-1536x898.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-2048x1198.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img data-attachment-id="120315" data-permalink="https://korben.info/sosie-genere-machine-learning.html/korben20200417144706-37-3" data-orig-file="https://korben.info/app/uploads/2020/11/korben20200417144706-37-scaled.jpg" data-orig-size="2560,1497" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="korben20200417144706-37" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/korben20200417144706-37-300x175.jpg" data-large-file="https://korben.info/app/uploads/2020/11/korben20200417144706-37-1024x599.jpg" loading="lazy" width="1024" height="599" src="https://korben.info/app/uploads/2020/11/korben20200417144706-37-1024x599.jpg" alt="" class="wp-image-120315" srcset="https://korben.info/app/uploads/2020/11/korben20200417144706-37-1024x599.jpg 1024w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-300x175.jpg 300w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-768x449.jpg 768w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-1536x898.jpg 1536w, https://korben.info/app/uploads/2020/11/korben20200417144706-37-2048x1198.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></figure>
<p>Je vous laisse tirer hâtivement vos conclusions 🙂</p>
<p>En tout cas, c&rsquo;est un outil amusant à utiliser. </p>
<p>Une fois encore, tous ces visages sont générés donc vous ne risquez pas de tomber sur un vrai humain en les utilisant, mais n&rsquo;oubliez pas que nous avons tous un ou plusieurs <a href="https://fr.wikipedia.org/wiki/Doppelg%C3%A4nger">doppelgänger</a> dans le monde.</p>
<div id="bQ9K2iAy-1465259372"><hr style="border-bottom: 2px solid #cfd6df;"></hr>
<article class="post-90949 post type-post status-publish format-standard has-post-thumbnail hentry category-video" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1><a style="background: none" href="https://korben.info/kbn_/120210" target="_blank" rel="noopener noreferrer">Travailler dans un groupe d’aéronautique ? </a></h1>
</header>
<div class="entry-content" itemprop="articleBody">
<p style="margin-top:20px;"><a href="https://korben.info/kbn_/120210" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="overflowing alignnone" src="https://korben.info/app/uploads/2020/11/Screenshot_2020-11-21-Safran.png" alt="" width="400px" height="px"></a></p>
<p style="margin-top:20px;">
<strong>Découvrez les offres d’emploi et de stages de Safran dans la data, le digital, le logiciel et les systèmes d’information<br />
</strong></p>
<p> Machine Learning, technologie 3D, systèmes de communication ou encore robotique, vous serez amenés à travailler sur différents projets innovants dans une entreprise qui vous laissera entièrement libre de proposer vos idées et qui vous accompagnera dans vos projets.
</p>
<p>Vous pourrez peut être travailler sur notre projet Cassiopée : il s’agit du service que l’on rend aux compagnies aériennes, sur l’analyse de leurs données de détection et de déviation par rapport aux standards opérationnels, à des fins de sécurité aérienne.</p>
<div style="font-size: 24px; margin-top:50px;" class="post-categories">
<a href="https://korben.info/kbn_/120210" target="_blank" class="" rel="noopener noreferrer">Si vous n&rsquo;avez pas peur d&rsquo;être ambitieux venez consulter nos postes ouverts</a>
</div>
</p>
</div>
<hr style="border-bottom: 2px solid transparent;">
</article>
</div><div id="bQ9K2iAy-771184539"><div id="69569-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69569&#038;formatId=2"></script></div>
</div><br style="clear: both; display: block; float: none;" /> </div>
<hr>
<ul class="post-categories">
<li><a href="https://korben.info/category/infos/intelligence-artificielle" rel="category tag">Intelligence artificielle</a></li></ul> </div>
<footer class="entry-footer">
<a class="widget-action widget-random entry-footer-action" href="https://korben.info/?random">
<div class="icon"><svg class="dices" aria-hidden="true" role="img" viewBox="0 0 145 114"><rect fill="#ff7b10" x="0.12" y="46.08" width="57.76" height="57.76" rx="6.79" ry="6.79" /><rect fill="#ff7b10" x="81.11" y="6.08" width="57.76" height="57.76" rx="6.79" ry="6.79" transform="translate(-5.38 37.88) rotate(-19.08)" /><path class="hover-move" fill="#181e2c" d="M59.73,53.54H17.18a8.94,8.94,0,0,0-8.93,8.93V105a8.94,8.94,0,0,0,8.93,8.93H59.73A8.94,8.94,0,0,0,68.65,105V62.46A9,9,0,0,0,59.73,53.54ZM63.4,105a3.69,3.69,0,0,1-3.68,3.68H17.18A3.69,3.69,0,0,1,13.51,105V62.46a3.69,3.69,0,0,1,3.68-3.68H59.73a3.69,3.69,0,0,1,3.68,3.68Z" /><circle class="hover-move" fill="#181e2c" cx="24.01" cy="69.29" r="5.25" /><circle class="hover-move" fill="#181e2c" cx="52.9" cy="69.29" r="5.25" /><circle class="hover-move" fill="#181e2c" cx="24.01" cy="98.18" r="5.25" /><circle class="hover-move" fill="#181e2c" cx="52.9" cy="98.18" r="5.25" /><path class="hover-move" fill="#181e2c" d="M140,56.79,126,16.61a9,9,0,0,0-8.43-6,8.65,8.65,0,0,0-2.94.5l-40.18,14a8.93,8.93,0,0,0-5.49,11.37l14,40.18a9,9,0,0,0,8.43,6,8.65,8.65,0,0,0,2.94-.5l40.18-14a8.78,8.78,0,0,0,5.09-4.54A9.05,9.05,0,0,0,140,56.79Zm-5.12,4.54a3.59,3.59,0,0,1-2.1,1.86l-40.18,14a3.72,3.72,0,0,1-4.67-2.26l-14-40.18A3.73,3.73,0,0,1,74.06,32a3.59,3.59,0,0,1,2.1-1.86l40.18-14a3.77,3.77,0,0,1,1.21-.21A3.68,3.68,0,0,1,121,18.35l14,40.18A3.73,3.73,0,0,1,134.85,61.34Z" /><circle class="hover-move" fill="#181e2c" cx="113.35" cy="28.25" r="5.25" /><circle class="hover-move" fill="#181e2c" cx="95.57" cy="65.04" r="5.25" /></svg>
</div>
<p class="lead">Découvrez un article au <span>hasard</span>…</p>
</a>
<a class="lead entry-footer-comment" href="https://tech.korben.info/t/votre-sosie-genere-en-machine-learning/18333">
Démarrer la discussion sur <span>Korben Communauté</span> !
</a>
<div class="entry-footer-share">
<p class="lead entry-footer-title">Partager<span> cet article</span></p>
<a rel="nofollow noreferrer noopener" class="share-icon facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fkorben.info%2Fsosie-genere-machine-learning.html&t=Votre+sosie+g%C3%A9n%C3%A9r%C3%A9+en+machine+learning" target="_blank" title="Partager sur Facebook">
<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" fill-rule="nonzero" /></svg>
</a>
<a rel="nofollow noreferrer noopener" class="share-icon twitter" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fkorben.info%2Fsosie-genere-machine-learning.html&text=Votre+sosie+g%C3%A9n%C3%A9r%C3%A9+en+machine+learning&via=Korben" target="_blank" title="Partager sur Twitter">
<svg class="icon" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero" /></svg>
</a>
<a rel="nofollow noreferrer noopener" class="share-icon mail" href="mailto:?subject=Votre+sosie+g%C3%A9n%C3%A9r%C3%A9+en+machine+learning&body=https%3A%2F%2Fkorben.info%2Fsosie-genere-machine-learning.html+via+Korben" target="_blank" title="Partager sur E-Mail">
<svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path d="M1.4 3.1A1.4 1.4 0 0 0 0 4.5v7a1.4 1.4 0 0 0 1.4 1.4h13.2a1.4 1.4 0 0 0 1.4-1.4v-7a1.4 1.4 0 0 0-1.4-1.4H1.4zm0 .7h13.2l-6 5.7a.7.7 0 0 1-1.1 0L1.4 3.8zm-.6.4l4 3.7-4 3.9a.7.7 0 0 1-.1-.3v-7a.7.7 0 0 1 0-.3zm14.4 0a.7.7 0 0 1 .1.3v7a.7.7 0 0 1 0 .3l-4-3.9 4-3.7zm-10 4.2L7 10a1.5 1.5 0 0 0 2 0l1.7-1.6 4 3.8H1.3l3.9-3.8z" fill-rule="nonzero" /></svg>
</a>
</div>
</footer>
<div id="bQ9K2iAy-786442890"> <div class="entry-thumbnail lozad" data-background-image="https://korben.info/app/uploads/2020/06/nordvpn-vpn.jpg">
</div>
<div class="entry-container">
<header class="entry-header">
<h2 class="entry-title"><a href="https://korben.info/articles/nordvpn-black-friday">NordVPN à -68% + 3 mois offert pour le Black Friday !</a></h2>
<div class="entry-meta">
<a href="https://korben.info/articles/nordvpn-black-friday" class="byline author vcard fn">
<span>
Publicité
</span>
</a>
</div>
</header>
<div class="entry-content">
<p class="has-text-align-center">&#8212; Article sponsorisé par NordVPN &#8212;</p>
<p>Vous connaissez déjà tous <a href="https://j.mp/3i28lka" target="_blank" rel="noreferrer noopener">NordVPN</a>, que ce soit via leur sponsoring sur YouTube ou des sites <a rel="nofollow noopener" target="_blank" href="https://korben.info/category/videos/tech">Tech</a>, dont le mien, puisque je vous ai déjà présenté le service plusieurs fois. Leurs offres sont généralement très intéressantes et c&rsquo;est encore le cas pour célébrer le <strong>Black Friday 2020</strong>. Non seulement vous bénéficierez d&rsquo;une remise de 68% sur l&rsquo;abonnement 2 ans (plus des 2/3 du prix), mais en plus vous recevrez 3 mois gratuits.</p>
<p>Si vous n&rsquo;avez pas encore de VPN installé sur votre ordinateur ou votre mobile, c&rsquo;est peut-être le moment de franchir le pas sans avoir à débourser trop.</p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1000" height="297" data-src="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg" alt="Nord VPN Offre Black Friday 2020" class="lozad wp-image-120036" data-srcset="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg 1000w, https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020-300x89.jpg 300w, https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020-768x228.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img data-attachment-id="120036" data-permalink="https://korben.info/articles/nordvpn-black-friday/nord-vpn-black-friday-2020" data-orig-file="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg" data-orig-size="1000,297" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nord-vpn-black-friday-2020" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020-300x89.jpg" data-large-file="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg" loading="lazy" width="1000" height="297" src="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg" alt="Nord VPN Offre Black Friday 2020" class="wp-image-120036" srcset="https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020.jpg 1000w, https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020-300x89.jpg 300w, https://korben.info/app/uploads/2020/11/nord-vpn-black-friday-2020-768x228.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></figure></div>
<p>Pour ceux qui n&rsquo;auraient pas lu mes autres articles sur le sujet, sachez que NordVPN est l&rsquo;une des meilleures solutions du marché actuellement. Disposant d&rsquo;une très grande rapidité (plus de 5500 serveurs dans le monde), d&rsquo;une grande flexibilité (dispo sur toutes les plateformes desktop et mobiles en français), d&rsquo;un tarif abordable et d&rsquo;une grande facilité d&rsquo;utilisation il est adapté à n&rsquo;importe quel type de profil.</p>
<p>Que vous ayez besoin d&rsquo;un VPN pour sécuriser votre surf, contourner une censure ou tout simplement <a rel="noreferrer noopener" href="https://korben.info/articles/comment-regarder-netflix-avec-nordvpn" target="_blank">accéder au catalogue Netflix</a>, Amazon Prime, Disney+ &amp; co &#8230; il fera le travail. Et surtout il le fera de manière proactive (en évitant au mieux les bans d&rsquo;adresses IPs des plateformes de streaming) et sécurisée (chiffrement des données, double IP, serveurs P2P, réseau Onion &#8230; trop de choses pour tout citer, mais vous pouvez tout consulter sur leur site). </p>
<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="900" height="392" data-src="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg" alt="Les fonctionnalités Nord VPN" class="lozad wp-image-120037" data-srcset="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg 900w, https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn-300x131.jpg 300w, https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn-768x335.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><noscript><img data-attachment-id="120037" data-permalink="https://korben.info/articles/nordvpn-black-friday/fonctionnalites-nordvpn" data-orig-file="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg" data-orig-size="900,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fonctionnalites-nordvpn" data-image-description="" data-medium-file="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn-300x131.jpg" data-large-file="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg" loading="lazy" width="900" height="392" src="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg" alt="Les fonctionnalités Nord VPN" class="wp-image-120037" srcset="https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn.jpg 900w, https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn-300x131.jpg 300w, https://korben.info/app/uploads/2020/11/fonctionnalites-nordvpn-768x335.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></figure></div>
<p>A noter aussi qu&rsquo;en ce moment il est possible d&rsquo;ajouter 2 services supplémentaires à cette offre de base.</p>
<p>Le premier c&rsquo;est le gestionnaire de mots de passe maison, <strong>NordPass</strong>, qui vous permet de mémoriser et gérer vos mots de passe de manière sécurisée. Vous économiserez 71% sur le prix habituellement proposé. Le second est un service de cloud sécurisé, <strong>NordLocker</strong>, et là c&rsquo;est pas moins de 81% d&rsquo;économies que vous ferez. Ils font partie du groupe NordSec, une suite sécurité.</p>
<p>Au total pour 3,15 € avec 3 mois gratuits, vous aurez un des meilleurs VPN du marché. C’est l’idéal <a rel="noreferrer noopener" href="https://j.mp/3i28lka" target="_blank">pour tester NordVPN</a> en conditions réelles et voir s’il vous convient.</p>
<p><em>Encore merci à NordVPN de supporter korben.info en cette période !</em></p>
<div id="bQ9K2iAy-725812143"><hr style="border-bottom: 2px solid #cfd6df;"></hr>
<article class="post-90949 post type-post status-publish format-standard has-post-thumbnail hentry category-video" itemscope="" itemtype="https://schema.org/Article">
<header class="entry-header">
<h1><a style="background: none" href="https://korben.info/kbn_/120210" target="_blank" rel="noopener noreferrer">Travailler dans un groupe d’aéronautique ? </a></h1>
</header>
<div class="entry-content" itemprop="articleBody">
<p style="margin-top:20px;"><a href="https://korben.info/kbn_/120210" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="overflowing alignnone" src="https://korben.info/app/uploads/2020/11/Screenshot_2020-11-21-Safran.png" alt="" width="400px" height="px"></a></p>
<p style="margin-top:20px;">
<strong>Découvrez les offres d’emploi et de stages de Safran dans la data, le digital, le logiciel et les systèmes d’information<br />
</strong></p>
<p> Machine Learning, technologie 3D, systèmes de communication ou encore robotique, vous serez amenés à travailler sur différents projets innovants dans une entreprise qui vous laissera entièrement libre de proposer vos idées et qui vous accompagnera dans vos projets.
</p>
<p>Vous pourrez peut être travailler sur notre projet Cassiopée : il s’agit du service que l’on rend aux compagnies aériennes, sur l’analyse de leurs données de détection et de déviation par rapport aux standards opérationnels, à des fins de sécurité aérienne.</p>
<div style="font-size: 24px; margin-top:50px;" class="post-categories">
<a href="https://korben.info/kbn_/120210" target="_blank" class="" rel="noopener noreferrer">Si vous n&rsquo;avez pas peur d&rsquo;être ambitieux venez consulter nos postes ouverts</a>
</div>
</p>
</div>
<hr style="border-bottom: 2px solid transparent;">
</article>
</div><div id="bQ9K2iAy-1575355292"><div id="69569-2"><script src="//ads.themoneytizer.com/s/gen.js?type=2"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=69569&#038;formatId=2"></script></div>
</div><br style="clear: both; display: block; float: none;" /> </div>
</div>
</div>
<div id="comments" class="comments-area">
<div class="respond comment-respond">
<h3 id="reply-title" class="comment-reply-title">
Rejoindre la discussion sur <a class="wpdc-discourse-topic-link" href="https://tech.korben.info/t/votre-sosie-genere-en-machine-learning/18333">Korben Communauté</a>
</h3>
</div>
</div>
</article>
<div class="page-divider"></div>
</main>
<aside class="app-aside">
<a class="widget-action widget-edito sidebar-app-aside-single" href="https://korben.info/edito-du-07-11-2020.html">
<div class="icon"><svg class="megaphone" aria-hidden="true" role="img" viewBox="0 0 180 64"><defs><style>.cls-1{fill:#ff7b10;}.cls-2{fill:#fff;}.cls-3{fill:none;}.cls-4{fill:#e06000;}</style></defs><path class="cls-1" d="M177.33.13,73.41,18.65c-1.65-3.33-3.66-6-6-7.18a6,6,0,0,0-3.51-.64,5.53,5.53,0,0,0-1,.26L17.72,34.52A4.53,4.53,0,0,0,14.37,33H13.8L5.43,34.2c-2,.33-3.52,1.84-4.35,4.58a19.62,19.62,0,0,0-.4,8.12C1.27,50.65,3,55.67,6.21,57.29a4.51,4.51,0,0,0,2.63.48l8.37-1.2a1.86,1.86,0,0,0,.54-.11,4.91,4.91,0,0,0,2.84-2.38l6.63,1.27-.43,2a3.36,3.36,0,0,0,2.72,3.87L42,63.63A3.47,3.47,0,0,0,45.87,61l.4-1.9L70.5,63.8l.27,0a2.27,2.27,0,0,0,1-.07c3.09-.48,5.91-4.34,6.94-11.67l100.85-5.93ZM8.85,51.36a11.4,11.4,0,0,1-1.91-5.28,11,11,0,0,1,.39-5.64l4.16-.66a18.19,18.19,0,0,0,0,5.57,21.85,21.85,0,0,0,1.56,5.39Zm56-34.19a9.07,9.07,0,0,1,2,2.64l-3.33.59,0-.13A9.93,9.93,0,0,1,64.86,17.17Zm-45.36,30-.42-.12a11.46,11.46,0,0,1-.82-2.72,9.82,9.82,0,0,1,0-2.79L56.81,21.5A60.18,60.18,0,0,0,57,38.75a61.48,61.48,0,0,0,4.72,16.67ZM70.66,57.28c-.72-.45-1.9-2-3.12-4.52l4.69-.28A12.23,12.23,0,0,1,70.66,57.28Z" /><path class="cls-2" d="M94.07,25.2l3.21-.41.94,7.37,3.48-7.93,3.78-.48L102,31.59l5.59,8.58-3.59.46-3.61-5.41L99,38.43l.36,2.8-3.21.41Z" /><path class="cls-2" d="M107.41,28.41c-.43-3.36.89-5.68,4.78-6.18s5.75,1.41,6.18,4.78l.84,6.57c.43,3.36-.85,5.68-4.74,6.17s-6-1.34-6.21-4.77ZM114,36.55c1.51-.19,2.19-.89,2-2.56l-.84-6.57c-.18-1.44-.89-2.15-2.55-1.94s-2.16,1.08-2,2.52l.84,6.57A2,2,0,0,0,114,36.55Z" /><path class="cls-2" d="M120.66,24.83l-.38-3,5.25-.67c4-.24,5,2.5,5.36,5,.27,2.12.09,3.68-1.48,4.91l4.08,5.77-3.36.43-3.58-5.19-1.66.21.7,5.52-3.21.41-1.09-8.54,3.29-.42-3.16-4.59Zm4-.52,2.83,4.09a2.71,2.71,0,0,0,.36-2c-.26-2-1.3-2.37-2.85-2.17Z" /><path class="cls-2" d="M142.79,22.27a3.38,3.38,0,0,1-.7,3.2c1.25-.12,2.19,1.22,2.42,1.5a6.49,6.49,0,0,1,.85,6.07,5.5,5.5,0,0,1-3.75,2.78l-6,.77-2.1-16.43s5.44-1,6.34-.54C141.15,20,142.36,20.41,142.79,22.27Zm-5.74.16.42,3.29.53-.07c2.19-.28,1.8-1.57,1.75-2A1.42,1.42,0,0,0,138,22.31ZM140.36,33s1.67-.18,2-1.26A2.65,2.65,0,0,0,142,29.2a2.39,2.39,0,0,0-2-.67l-2.19.28.57,4.46Z" /><path class="cls-2" d="M148.21,35l-2.1-16.43,8.12-1,.41,3.21-4.91.63.26,2,4.8-.61L155.2,26l-4.8.61.61,4.76,4.91-.63.41,3.21Z" /><path class="cls-2" d="M165.34,29.94l-5-7,1.32,10.35-3.21.41-2.1-16.43,3.21-.41,5,7.08-1-7.59,3.21-.41,2.1,16.43-3.21.41Z" /><path class="cls-2" d="M82.55,39.64l0,.53L80,40.5l.16-1.86.1-1.18.59-7.88,4.71-.6L88,36.36,90,36.11a7.29,7.29,0,0,0,0-2c-.54-4.2-2.88-7.37-7.08-6.84s-5.7,4.2-5.16,8.4,2.91,7.4,7.11,6.86a7.72,7.72,0,0,0,4.93-2.75l.4,3.14a10.27,10.27,0,0,1-5,2.12c-5.59.72-9.23-3.46-9.94-9.05S77,25.42,82.57,24.71s9.23,3.46,9.94,9.05A10,10,0,0,1,92,38.43Zm3-3L83.33,30.6,82.65,37Z" /><path class="cls-3" d="M56.81,21.5,18.24,41.59a9.82,9.82,0,0,0,0,2.79,11.46,11.46,0,0,0,.82,2.72l.42.12,42.25,8.22A61.48,61.48,0,0,1,57,38.75,60.18,60.18,0,0,1,56.81,21.5Z" /><path class="cls-3" d="M11.5,39.78l-4.16.66a11,11,0,0,0-.39,5.64,11.4,11.4,0,0,0,1.91,5.28l4.24-.62a21.85,21.85,0,0,1-1.56-5.39A18.19,18.19,0,0,1,11.5,39.78Z" /><path class="cls-4" d="M63.33,37.84A51.42,51.42,0,0,0,67.15,52l.24.51,2.95-.13a68.1,68.1,0,0,1-3.11-9.61,46.72,46.72,0,0,1-.39-22.58l-3.24.13a25.89,25.89,0,0,0-.59,3A51.93,51.93,0,0,0,63.33,37.84Z" /></svg>
</div>
<p class="lead"><span>Lire mon édito du moment&nbsp;!</span></p>
</a>
<section class="bQ9K2iAy-widget"><div class="bQ9K2iAy-1095463a2e1efecc10ab6421fa77f237" id="bQ9K2iAy-1095463a2e1efecc10ab6421fa77f237"></div></section><a class="widget-action widget-sign-up sidebar-app-aside-single" href="https://tech.korben.info/signup">
<div class="icon"><svg class="baby" aria-hidden="true" role="img" viewBox="0 0 130 129"><circle fill="#ff7b10" cx="57.77" cy="57.39" r="57.37" /><path class="hover-move" fill="#181e2c" d="M69.23,8.24A60.37,60.37,0,1,0,129.6,68.61,60.44,60.44,0,0,0,69.23,8.24Zm9.16,63c-1,1-2.37,1.87-3,3.09-2.63,5.47-6.87,7.54-12.73,6.55-3.1-.52-6.24-.94-9.26-1.76-2.83-.77-8-8.49-7.92-11.27,0-.4,0-1,.25-1.16,2.89-1.51,5.69-3.56,8.78-4.22s6.28,0,9.39.46c4.49.67,9.32.4,12.64,4.7.64.83,3.14.85,4.5.39,3.3-1.11,6.47-3.54,9.8-3.54s6.89,1,8.18,2.9c2.47,3.66,1.1,8.17-1.31,11.57s-6.42,3.94-10.43,3.2-5.7-3.84-7-7.32A26.22,26.22,0,0,0,78.39,71.21ZM93,115.83a26.68,26.68,0,0,0-.92-2.53A.79.79,0,0,1,92,113l-9.73-10.87c6.58-3.66,10.09-9.27,11.88-16.23a8,8,0,0,1,3-4.17c3.41-2.39,5.56-13.08,3-16.31-.33-.42-.81-1-1.23-1-5-.15-4.28-3.67-3.92-6.74,1.1-9.42-1.61-17.24-8.92-23.51C77.67,27,67.87,26.9,58,28.55c-11.93,2-17.49,8.85-18,20.91q-.37,8-.78,16a4.46,4.46,0,0,1-.3,2c-4.47,7.37-.94,13.33,3,19.2-3.93.17-6.7,2.77-6.59,6.3a15.84,15.84,0,0,1-4.45,11.93A52.86,52.86,0,1,1,93,115.83Z" /></svg>
</div>
<p class="lead">Rejoignez la <span>communauté</span> des Korbenautes&nbsp;!</p>
</a>
<section class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;"><br /><h4>Suivez le chef !</h4>
<a href="https://www.facebook.com/ManuelDorne" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/icone-facebook.svg" width="54px" alt="Facebook" /></a>
<a href="https://www.twitter.com/Korben" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/icone-twitter.svg" width="54px" alt="Twitter" /></a> <a href="https://www.youtube.com/user/korben00" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/icone-youtube.svg" width="54px" alt="Youtube" /></a> <a href="https://www.instagram.com/korben00/" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/icone-insta.svg" width="54px" alt="Instagram" /></a><a href="https://www.tiktok.com/@korbeninfo" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/icone-tik-tok.svg" width="66px" alt="Tik Tok" /></a>
<br /><br />
<h5>Ma vie en live sur Twitch quasi tous les jours</h5><br /><a href="https://twitch.tv/korbenfr" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/twitch-live.jpg" alt="Korben sur Twitch" /></a><br /><br />
<h5>Vous pouvez aussi soutenir mon travail sur Tipeee!</h5><a href="https://fr.tipeee.com/korben" target="_blank" rel="noopener noreferrer"><img src="https://korben.info/app/uploads/2020/08/Tipeee.jpg" alt="Soutenez Korben sur Tipeee" /></a><br /><br /></div></div></section><section class="bQ9K2iAy-widget"><div class="bQ9K2iAy-1ca728ffc32786866768d28b198834e3" id="bQ9K2iAy-1ca728ffc32786866768d28b198834e3"></div></section><a class="widget-action widget-rss sidebar-app-aside-single" href="https://korben.info/flux-rss/">
<div class="icon"><svg class="feed" aria-hidden="true" role="img" viewBox="0 0 87 88"><circle fill="#ff7b10" cx="48.17" cy="38.51" r="38.51" /><ellipse class="hover-move" fill="#181e2c" cx="11.29" cy="76.74" rx="10.96" ry="11.08" /><path class="hover-move" fill="#181e2c" d="M53.32,87.82H37.78A37.67,37.67,0,0,0,.32,49.95h0V34.25C29.59,34.25,53.32,58.23,53.32,87.82Z" /><path class="hover-move" fill="#181e2c" d="M64.28,87.82c0-35.71-28.64-64.66-64-64.66V7c44.16,0,80,36.19,80,80.82Z" /></svg>
</div>
<p class="lead">Suivez le <span>flux RSS</span>&nbsp;!</p>
</a>
<section class="widget_recent_entries"><h3>Derniers Articles</h3><a class="entry-light entry-light-header lozad" href="https://korben.info/nb-editeur-notes-terminal.html" data-background-image="https://korben.info/app/uploads/2020/10/korben20200417144706-702.jpg">
<h5 itemprop="name">nb &#8211; Prise de notes et bookmarks dans un terminal</h5>
</a>
<a class="entry-light entry-light-header lozad" href="https://korben.info/michel.html" data-background-image="https://korben.info/app/uploads/2020/11/getty_542959856_2000133320009280405_365308.jpg">
<h5 itemprop="name">Michel</h5>
</a>
<a class="entry-light entry-light-header lozad" href="https://korben.info/comment-voler-tesla-model-x.html" data-background-image="https://korben.info/app/uploads/2020/11/tesla-model-x.png">
<h5 itemprop="name">Comment voler une voiture Tesla Model X en quelques minutes ?</h5>
</a>
<a class="entry-light entry-light-header lozad" href="https://korben.info/keepa-extension-suivre-prix-amazon.html" data-background-image="https://korben.info/app/uploads/2020/11/ssss.jpg">
<h5 itemprop="name">Keepa &#8211; L&rsquo;extension qui vous permet de suivre les prix sur Amazon</h5>
</a>
<a class="entry-light entry-light-header lozad" href="https://korben.info/multi-generateur-applications-native.html" data-background-image="https://korben.info/app/uploads/2020/10/ramshid-ekl-MRPv2MkG3xE-unsplash.jpg">
<h5 itemprop="name">Multi &#8211; Un générateur d&rsquo;applications native à partir de services web</h5>
</a>
</section><section class="widget-dtc show-for-large"><h4><svg class="dtc" aria-hidden="true" role="img" viewBox="0 0 107 88"><ellipse cx="53.5" cy="77.26" fill="#ff7b10" rx="10.5" ry="53.43" transform="rotate(-88.29 53.5 77.26)" /><path fill="#ff7b10" d="M19.07 4.52a5.48 5.48 0 0 1 2.45-.58A6.55 6.55 0 0 1 23.1 4a2.46 2.46 0 0 1 1 .62 2.84 2.84 0 0 1 .72.83A2.81 2.81 0 0 1 25 6.49a3.83 3.83 0 0 1-.61 2.22 3.75 3.75 0 0 1-1.8 1.4q-1.27.5-1.25.67t.64.6a8.81 8.81 0 0 1 1.74 1.79q1 1.29 1 1.65-.1 1.3-1.6-.19a8.49 8.49 0 0 1-.72-.78 8.76 8.76 0 0 0-1.59-1.68q-.15 0 .15 1.64a6.55 6.55 0 0 1 .16 1.39q0 .27-.45.38a.84.84 0 0 1-.45 0 .44.44 0 0 1-.3-.19q-.17-.32-.92-5.39l-.7-5zm4.15 1.25a2.24 2.24 0 0 0-.73-.34 3.43 3.43 0 0 0-.95-.15q-1.12 0-1.37.43a3.91 3.91 0 0 0 0 2.08l.31 1.68 1.22-.57a4.14 4.14 0 0 0 1.07-.69 2.72 2.72 0 0 0 .59-.95 2.83 2.83 0 0 0 .31-1c0-.08-.15-.26-.45-.49zm3.53 9.51a5.48 5.48 0 0 1 2.45-.58 6.55 6.55 0 0 1 1.58 0 2.46 2.46 0 0 1 1 .62 2.84 2.84 0 0 1 .72.83 2.81 2.81 0 0 1 .16 1.06 3.83 3.83 0 0 1-.66 2.26 3.75 3.75 0 0 1-1.8 1.4q-1.27.5-1.25.67t.64.6a8.81 8.81 0 0 1 1.74 1.79q1 1.29 1 1.65-.1 1.3-1.6-.19a8.49 8.49 0 0 1-.73-.79 8.76 8.76 0 0 0-1.59-1.68q-.15 0 .15 1.64a6.55 6.55 0 0 1 .16 1.39q0 .27-.45.38a.84.84 0 0 1-.45 0 .44.44 0 0 1-.3-.19q-.14-.33-.88-5.36l-.71-5zm4.15 1.25a2.24 2.24 0 0 0-.73-.34 3.43 3.43 0 0 0-.95-.15q-1.12 0-1.37.43a3.91 3.91 0 0 0 0 2.08l.31 1.68 1.22-.57a4.14 4.14 0 0 0 1.09-.66 2.72 2.72 0 0 0 .59-.95 2.83 2.83 0 0 0 .31-1c-.02-.11-.17-.29-.47-.52zM30.35.65a7.28 7.28 0 0 1 1.37-.5 1.36 1.36 0 0 1 .81.07 5.33 5.33 0 0 1 1.06.7 5.18 5.18 0 0 1 1.57 1.89 8.87 8.87 0 0 1 .56 2.86 11.3 11.3 0 0 1-.18 2.81 7.31 7.31 0 0 1-.81 2.27 5.66 5.66 0 0 1-1.33 1.58 3.14 3.14 0 0 1-1.72.71 4.53 4.53 0 0 1-2-.29 3.55 3.55 0 0 1-1.68-1.2 6.22 6.22 0 0 1-.8-2.32 10 10 0 0 1 .35-5.3 5.31 5.31 0 0 1 2.8-3.28zm2.94 1.95a2.32 2.32 0 0 0-.8-.61 2.36 2.36 0 0 0-1 0 3.31 3.31 0 0 0-.9.25 2.3 2.3 0 0 0-.68.41 5.82 5.82 0 0 0-1 2.22 10.2 10.2 0 0 0-.48 2.88 5.81 5.81 0 0 0 .45 2.43 2.65 2.65 0 0 0 1.45 1.22 3.84 3.84 0 0 0 1.15.34 2.36 2.36 0 0 0 .93-.48 2.91 2.91 0 0 0 .85-.83A6.68 6.68 0 0 0 33.9 9a7.49 7.49 0 0 0 .46-1.72 9.57 9.57 0 0 0-.09-1.92 9 9 0 0 0-.34-1.75 2.91 2.91 0 0 0-.64-1.01zm3.2 13.4a7.28 7.28 0 0 1 1.37-.5 1.36 1.36 0 0 1 .81.07 5.33 5.33 0 0 1 1.06.7 5.18 5.18 0 0 1 1.57 1.89 8.87 8.87 0 0 1 .57 2.84 11.3 11.3 0 0 1-.18 2.81 7.31 7.31 0 0 1-.81 2.27 5.66 5.66 0 0 1-1.33 1.58 3.14 3.14 0 0 1-1.72.71 4.53 4.53 0 0 1-2-.29 3.55 3.55 0 0 1-1.67-1.19 6.22 6.22 0 0 1-.8-2.32 10 10 0 0 1 .35-5.3A5.31 5.31 0 0 1 36.49 16zm2.94 2a2.32 2.32 0 0 0-.8-.61 2.36 2.36 0 0 0-1 0 3.31 3.31 0 0 0-.9.25A2.3 2.3 0 0 0 36 18a5.82 5.82 0 0 0-1 2.22 10.2 10.2 0 0 0-.48 2.88 5.81 5.81 0 0 0 .48 2.41 2.65 2.65 0 0 0 1.45 1.22 3.84 3.84 0 0 0 1.15.34 2.36 2.36 0 0 0 .93-.48 2.91 2.91 0 0 0 .85-.83 6.68 6.68 0 0 0 .68-1.41 7.49 7.49 0 0 0 .46-1.72 9.57 9.57 0 0 0-.09-1.92 9 9 0 0 0-.35-1.71 2.91 2.91 0 0 0-.65-1zm3.19-15.53c0-.08.09-.16.22-.23a1 1 0 0 1 .44-.11q.43 0 .52.23a5.5 5.5 0 0 1 .2 1.23 18.39 18.39 0 0 1-.06 2.56q-.13 1.54-.15 4a13 13 0 0 1-.22 3.46q-.58.72-1.87-.9a19.46 19.46 0 0 1-2.16-3.81q-.77-1.72-.91-1.71a16.53 16.53 0 0 0 .37 3.45 17.26 17.26 0 0 1 .34 3.29c0 .12-.15.2-.34.22q-.54.07-.91-1.45a46.11 46.11 0 0 1-.79-5.38 23.56 23.56 0 0 1-.3-3.89.51.51 0 0 1 .36-.33.67.67 0 0 1 .66.27A11.13 11.13 0 0 1 39.12 5q.92 1.58 1.7 3.14a21.57 21.57 0 0 0 1.1 2c.18.23.29.36.33.36s.09-.11.1-.32 0-.38 0-.77q0-1.09.1-2.8T42.57 4a12 12 0 0 1 .05-1.53zm6.15 12.29c0-.08.09-.16.22-.23a1 1 0 0 1 .44-.11q.43 0 .52.23a5.5 5.5 0 0 1 .18 1.24 18.39 18.39 0 0 1-.06 2.56q-.13 1.54-.15 4a13 13 0 0 1-.22 3.46q-.58.72-1.87-.9a19.46 19.46 0 0 1-2.16-3.81q-.77-1.72-.91-1.71a16.53 16.53 0 0 0 .36 3.49 17.26 17.26 0 0 1 .34 3.29c0 .12-.15.2-.34.22q-.54.07-.91-1.45a46.11 46.11 0 0 1-.79-5.38 23.56 23.56 0 0 1-.25-3.88.51.51 0 0 1 .36-.33.67.67 0 0 1 .66.27 11.13 11.13 0 0 1 1.07 1.66q.92 1.58 1.7 3.14a21.57 21.57 0 0 0 1.1 2c.18.23.29.36.33.36s.09-.11.1-.32 0-.38 0-.77q0-1.09.1-2.8t.1-2.66a12 12 0 0 1 .08-1.57zm20.61 21.33a5.15 5.15 0 0 1-1.62 3.17A5.15 5.15 0 0 1 66.38 36 5.15 5.15 0 0 1 68 32.81a5.15 5.15 0 0 1 1.38 3.28zm11.99.45a5.15 5.15 0 0 1-1.62 3.17 5.15 5.15 0 0 1-1.38-3.29A5.15 5.15 0 0 1 80 33.25a5.15 5.15 0 0 1 1.37 3.29z" /><path fill="#fff" d="M87.66 69.35l1.85-50-7.46 6.93a15.07 15.07 0 0 0-15.59-.58l-6.93-7.46-.74 20A30 30 0 0 0 27.7 67.13a10 10 0 0 1 .74-20 5 5 0 0 0 .37-10 20 20 0 0 0-1.48 40l60 2.22a5 5 0 0 0 .37-10zM68.79 38.63l-2.5-.09a2.5 2.5 0 0 1 .19-5l2.5.09a2.5 2.5 0 0 1-.19 5zm12.49.46l-2.5-.09a2.5 2.5 0 0 1 .22-5l2.5.09a2.5 2.5 0 0 1-.19 5z" /></svg>
Dans ton chat</h4><pre>&lt;kitite23&gt; Je comprends pas, 2.4 GHz, ça fait combien de km/h ?
</pre><p><a href="https://danstonchat.com/8703.html">#8703</a></p></section> <div class="app-aside-delimiter show-for-large"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-hidden="true" role="img"><pattern id="b" width="50" height="175" patternUnits="userSpaceOnUse"><circle id="a" r="25" /><use y="150" fill="#181e2c" xlink:href="#a" /><use x="50" y="150" fill="#181e2c" xlink:href="#a" /><use x="25" y="125" fill="#ff7b10" xlink:href="#a" /><use y="100" fill="#181e2c" xlink:href="#a" /><use x="50" y="100" fill="#181e2c" xlink:href="#a" /><use x="25" y="75" fill="#ff7b10" xlink:href="#a" /><use y="50" fill="#181e2c" xlink:href="#a" /><use x="50" y="50" fill="#181e2c" xlink:href="#a" /><use x="25" y="25" fill="#ff7b10" xlink:href="#a" /><use fill="#181e2c" xlink:href="#a" /><use x="50" fill="#181e2c" xlink:href="#a" /></pattern><rect width="100%" height="100%" fill="url(#b)" /></svg>
</div>
<section class="app-aside-footer">
<img src="https://korben.info/app/themes/korben/dist/images/starwars.png" alt="Korben, geek forever" />
</section>
</aside>
</div>
<section>
</section>
<section class="app-extra app-trending">
<h4><svg class="icon icon-newspaper" aria-hidden="true" role="img" viewBox="0 0 39 35"><path fill="#fff" d="M34.9,16.46H22.7v1.85H34.9ZM20.7,4.57H8.81V6.42H20.7V4.57ZM34.9,24.26H22.7v1.85H34.9Zm0-3.94H22.7v1.85H34.9Zm-2.16,12.2H2.25V6.73h.7V4.57H.08V34.68H34.9V31.82H32.74v.7ZM34.67,4.57h-12V14.3h12Zm-14,19.69H8.81v1.85H20.7V24.26ZM4.56.32V30.43H38.92V.32ZM36.75,28.27h-30V2.41h30V28.27Zm-16.06-8H8.81v1.85H20.7V20.32Zm0-11.81H8.81v1.85H20.7V8.51Zm0,8H8.81v1.85H20.7V16.46Zm0-3.94H8.81v1.85H20.7V12.52Z" /></svg>
Les articles du moment</h4>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
<section class="bQ9K2iAy-widget"><div class="bQ9K2iAy-3f9e2a65e4e1ce4e6d4f32834bd097e2" id="bQ9K2iAy-3f9e2a65e4e1ce4e6d4f32834bd097e2"></div></section></section>
<footer class="app-footer">
<div class="app-footer-container" itemscope itemtype="https://schema.org/WebSite">
<section class="app-footer-center">
<a itemprop="url" class="logo" href="https://korben.info/" title="Korben">
<svg class="logo" aria-hidden="true" role="img" viewBox="0 0 255 336"><path fill="#fff" d="M2,277.25H13.14v25.62l15.37-25.62H41.65L26.41,302.6l15.37,31.79H29.3l-10-20.1-6.17,10.38v9.72H2Z" /><path fill="#fff" d="M46.24,294.06c0-11.69,5.52-19,19-19s19,7.36,19,19v22.86c0,11.69-5.39,19-18.92,19-13.14,0-20-7.22-19.18-19Zm19,30.74c5.25,0,7.88-2.1,7.88-7.88V294.06c0-5-2.1-7.75-7.88-7.75s-7.88,2.76-7.88,7.75v22.86C57.41,322,59.51,324.8,65.29,324.8Z" /><path fill="#fff" d="M93.13,287.63V277.25h18.26c13.66.92,16.16,10.77,16.16,19.57,0,7.36-1.31,12.61-7.22,16.16l11.43,21.54H120.06l-10-19.31H104.3v19.18H93.13V304.7h11.43l-8.8-17.08Zm14.05,0,7.88,15.24c1.31-1.45,2.1-3.55,2.1-6.57,0-7.09-3.41-8.67-8.8-8.67Z" /><path fill="#fff" d="M170,288.55c.26,2.76,0,8-3.81,10.64,4.33.13,7,5.12,7.62,6.17,2.63,4.07,4.6,13.92.26,21.15S160,334.39,160,334.39H139.1V277.25s19-1.05,21.94.92C165.37,280.14,169.32,282,170,288.55Zm-19.7-2V298h1.84c7.62,0,6.83-4.6,6.83-5.91,0-4.47-2.89-5.52-5.38-5.52Zm6.7,37.7s5.78.13,7.49-3.42,1.18-7-.13-8.93a8.25,8.25,0,0,0-6.44-3.15h-7.62v15.5Z" /><path fill="#fff" d="M183,334.39V277.25h28.24v11.17H194.14v7.09h16.68v11.16H194.14v16.55h17.08v11.17Z" /><path fill="#fff" d="M243.79,324.67,229.87,298.4v36H218.7V277.25h11.17l13.92,26.4v-26.4H255v57.14H243.79Z" /><path fill="#fff" d="M124.52,0A124.48,124.48,0,1,0,249,124.51,124.62,124.62,0,0,0,124.52,0Zm18.88,129.84c-2.07,2.1-4.88,3.86-6.09,6.37-5.41,11.28-14.17,15.54-26.25,13.5-6.39-1.08-12.86-1.94-19.09-3.64-5.84-1.59-16.55-17.5-16.33-23.24,0-.83,0-2.15.51-2.39,6-3.11,11.73-7.35,18.11-8.7,6.12-1.3,13,0,19.36,1,9.25,1.38,19.21.83,26.06,9.69,1.33,1.72,6.48,1.75,9.28.81,6.8-2.29,13.34-7.31,20.21-7.31s14.2,2,16.88,6c5.09,7.54,2.27,16.85-2.69,23.86s-13.24,8.12-21.51,6.6-11.74-7.92-14.37-15.1C146.51,134.66,144.78,132.33,143.41,129.87Zm30.09,92a55,55,0,0,0-1.9-5.21,1.63,1.63,0,0,1-.13-.59l-20.05-22.42c13.57-7.54,20.81-19.11,24.49-33.47a16.48,16.48,0,0,1,6.13-8.6c7-4.93,11.45-27,6.14-33.63-.68-.86-1.67-2.06-2.54-2.09-10.23-.32-8.82-7.56-8.08-13.9,2.28-19.42-3.32-35.55-18.4-48.48-17.23-14.77-37.44-15-57.86-11.57C76.71,46,65.23,60.15,64.1,85q-.76,16.52-1.61,33c-.07,1.38,0,3-.61,4.09-9.22,15.19-1.93,27.49,6.22,39.59-8.11.36-13.82,5.72-13.58,13a32.65,32.65,0,0,1-9.18,24.6A109,109,0,1,1,173.5,221.88Z" /></svg>
</a>
<p class="lead">Rejoignez les <span>90&#8239;000</span> Korbenautes</p>
<a class="register" href="https://tech.korben.info/signup">Je m’inscris</a>
</section>
<section class="app-footer-left">
<section class="widget_text widget_custom_html"><h3>Mon espace formation 🚀</h3><div class="textwidget custom-html-widget"><li><a href="https://korben.info/lancement-des-formations-korben-%f0%9f%9a%80.html">Choisir votre nom de domaine</a></li>
<li><a href="https://korben.info/formation-veille-curation.html">Mettre en place votre veille</a></li>
<li><a href="https://korben.info/formation-serveur-web.html">Configurer un serveur web</a></li></div></section><section class="widget-sl"><h3>Retrouvez-moi</h3><ul class="menu"><li><a href="https://www.facebook.com/ManuelDorne" title="Facebook" class="button-icon facebook"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" fill-rule="nonzero" /></svg>
</a></li><li><a href="https://www.twitter.com/Korben" title="Twitter" class="button-icon twitter"><svg class="icon" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" fill-rule="nonzero" /></svg>
</a></li><li><a href="https://www.youtube.com/user/korben00" title="YouTube" class="button-icon youtube"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M0 7.345c0-1.294.16-2.59.16-2.59s.156-1.1.636-1.587c.608-.637 1.408-.617 1.764-.684C3.84 2.36 8 2.324 8 2.324s3.362.004 5.6.166c.314.038.996.04 1.604.678.48.486.636 1.588.636 1.588S16 6.05 16 7.346v1.258c0 1.296-.16 2.59-.16 2.59s-.156 1.102-.636 1.588c-.608.638-1.29.64-1.604.678-2.238.162-5.6.166-5.6.166s-4.16-.037-5.44-.16c-.356-.067-1.156-.047-1.764-.684-.48-.487-.636-1.587-.636-1.587S0 9.9 0 8.605v-1.26zm6.348 2.73V5.58l4.323 2.255-4.32 2.24z" /></svg></a></li><li><a href="https://www.instagram.com/korben00/" title="Instagram" class="button-icon instagram"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" /></svg></a></li><li><a href="https://www.snapchat.com/add/korben00" title="Snapchat" class="button-icon snapchat"><svg viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M8.155.48c.662 0 2.903.185 3.96 2.552.354.797.27 2.15.2 3.237l-.002.04c-.008.12-.015.23-.02.34.05.03.135.06.268.06.2-.01.44-.08.69-.2.11-.06.23-.07.31-.07.12 0 .24.02.34.06.3.1.49.32.49.56.01.3-.26.56-.81.78-.06.02-.14.05-.23.08-.3.09-.76.24-.89.54-.06.15-.04.35.08.58l.01.01c.04.09 1.02 2.32 3.2 2.68.17.03.29.18.28.34 0 .05-.01.1-.03.15-.16.38-.85.66-2.1.85-.04.06-.08.25-.11.38-.02.12-.05.24-.09.37-.05.18-.18.27-.37.27h-.02c-.09 0-.21-.02-.36-.05-.24-.05-.51-.09-.85-.09-.2 0-.4.01-.61.05-.4.07-.75.31-1.15.59-.57.4-1.22.86-2.2.86-.04 0-.08-.01-.12-.01h-.1c-.98 0-1.62-.45-2.19-.86-.4-.28-.74-.52-1.14-.59-.21-.03-.42-.05-.62-.05-.36 0-.64.06-.85.1-.14.03-.26.05-.36.05-.25 0-.35-.15-.39-.28-.04-.13-.06-.26-.09-.38s-.07-.33-.11-.38C.89 12.9.2 12.62.04 12.23c-.02-.042-.034-.1-.036-.15-.01-.162.11-.31.28-.34 2.18-.36 3.16-2.59 3.2-2.684l.01-.02c.12-.23.15-.43.08-.58-.13-.29-.59-.44-.89-.54-.08-.02-.16-.05-.23-.08-.74-.29-.84-.62-.8-.85.06-.32.45-.53.78-.53.097 0 .18.02.256.05.28.13.527.2.737.2.156 0 .256-.04.31-.07l-.03-.38c-.065-1.086-.15-2.438.205-3.23C4.94.67 7.175.49 7.835.49l.28-.01h.04z" /></svg></a></li></ul></section> </section>
<section class="app-footer-right">
<ul id="menu-pied-de-page" class="menu app-footer-menu"><li class="menu-item menu-%f0%9f%93%88-mon-carnet-de-trading-crypto"><a href="https://korben.info/carnet-trading.html">📈 Mon carnet de trading crypto</a></li>
<li class="menu-item menu-%f0%9f%92%bc-trouvez-votre-nouvel-emploi"><a href="https://emploi.korben.info/">💼 Trouvez votre nouvel emploi !</a></li>
<li class="menu-item menu-%f0%9f%93%9a-mon-livre-sur-laddiction-au-smartphone"><a href="https://korben.info/livres">📚 Mon livre sur l&rsquo;addiction au smartphone</a></li>
<li class="menu-item menu-adresse-ip"><a href="https://services.korben.info/ip">Adresse IP</a></li>
<li class="menu-item menu-contact"><a href="https://korben.info/auteur">Contact</a></li>
</ul>
</section>
</div>
<button class="button to-top" style="display: none;"><svg class="icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57 57"><polyline fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="5px" points="16.95 4.94 39.62 27.61 16.95 50.29" /></svg>
</button>
<p class="app-license" role="contentinfo">
©&nbsp;<span>2003-</span>2020 <a itemprop="publisher" href="https://korben.info/">Korben</a> —
<a rel="license" href="https://korben.info/cgu" itemprop="license">
C<span>reative </span>C<span>ommons License</span> BY-NC-ND 4.0
</a>
</p>
</footer>
<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><link rel="stylesheet" href="https://korben.info/app/plugins/jetpack/modules/carousel/jetpack-carousel.css"><script defer src="https://code.jquery.com/jquery-3.3.1.min.js"></script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/_inc/build/related-posts/related-posts.min.js"></script><script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/02402da4e0ad49fc8b6e4e7241cf0d5b@sentry.io\/181871","release":"a4738f82f725858bf128eee58852b184aa99892e","environment":"production","content":{"tags":{"wordpress":"5.5.1","language":"fr-FR"}},"whitelistUrls":["regex::\\\/\\\/[\\w\\.\\-]*korben\\.info"]};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/wp-sentry/public/wp-sentry-browser.min.js"></script><script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"euconsent-v2","custom-cookie-value":"-","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads/public/assets/js/advanced.js"></script><script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js"></script><script defer src="https://korben.info/app/plugins/advanced-ads-pro/assets/advanced-ads-pro.js"></script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":200,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js"></script><script defer src="https://korben.info/app/themes/korben/dist/scripts/manifest.js?id=d91051ea7d0c9bd1981e"></script><script defer src="https://korben.info/app/themes/korben/dist/scripts/vendor.js?id=968532437a225d1fec4c"></script><script defer src="https://korben.info/app/themes/korben/dist/scripts/korben.js?id=1497a8bf2c7445ea7b92"></script><script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/script.js"></script><script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js"></script><script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","nonce":"3eb87e81ec","display_exif":"0","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/korben.info\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fkorben.info%2Fsosie-genere-machine-learning.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Vous devez \u00eatre <a href=\"#\" class=\"jp-carousel-comment-login\">connect\u00e9<\/a> pour poster un commentaire.<\/p>"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js"></script><script>window.advads_passive_ads = {"119197_1":{"elementid":["bQ9K2iAy-3f9e2a65e4e1ce4e6d4f32834bd097e2"],"ads":{"119197":{"id":119197,"title":"The moneytizer megabanner homepage","expiry_date":0,"visitors":[],"content":"<p><center><\/p>\n<div id=\"69569-1\"><script src=\"\/\/ads.themoneytizer.com\/s\/gen.js?type=1\"><\/script><script src=\"\/\/ads.themoneytizer.com\/s\/requestform.js?siteId=69569&#038;formatId=1\"><\/script><\/div>\n<p><\/center><\/p>\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"content","position":"","tracking_enabled":true,"privacy":{"ignore":true,"needs_consent":false}}}},"119742_3":{"elementid":["bQ9K2iAy-1095463a2e1efecc10ab6421fa77f237"],"ads":{"119742":{"id":119742,"title":"Themoneytiser article 300X600","expiry_date":0,"visitors":[],"content":"<div id=\"69569-3\"><script src=\"\/\/ads.themoneytizer.com\/s\/gen.js?type=3\"><\/script><script src=\"\/\/ads.themoneytizer.com\/s\/requestform.js?siteId=69569&#038;formatId=3\"><\/script><\/div>\n","once_per_page":0,"debugmode":false,"blog_id":1,"type":"content","position":"","tracking_enabled":true,"privacy":{"ignore":true,"needs_consent":false}}}},"113033_5":{"elementid":["bQ9K2iAy-1ca728ffc32786866768d28b198834e3"],"ads":{"113033":{"id":113033,"title":"Podcast paralleles sidebar article","expiry_date":0,"visitors":[],"content":"<iframe frameborder=\"0\" height=\"470px\" width=\"295px\" src=\"https:\/\/widget.ausha.co\/index.html?chanId=bjnVatW6QQgZ&showId=odrYrFaxOjJp&color=%23d0021b&display=vertical&v=2&height=470px&playlist=1&multishow=1&autonext=1&mode=latest\" ><\/iframe>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"plain","position":"","tracking_enabled":true,"privacy":{"ignore":true,"needs_consent":false}}}}};

window.advads_has_ads = [["119308","ad",null],["118321","ad",null],["120208","ad",null],["118889","ad",null],["120383","ad",null],["120208","ad",null],["118889","ad",null],["120208","ad",null],["118889","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><script type="text/javascript">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</script> </body>
</html>
