<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//services.korben.info' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; Flux" href="https://korben.info/feed" />
<link rel="alternate" type="application/rss+xml" title="Korben &raquo; Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ? Flux des commentaires" href="https://korben.info/comment-installer-iso-windows-11.html/feed" />
<script id="NKSYD1CP-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style id='wp-block-paragraph-inline-css' type='text/css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}p.has-text-color a{color:inherit}
</style>
<style id='wp-block-image-inline-css' type='text/css'>
.wp-block-image{margin:0 0 1em}.wp-block-image img{max-width:100%}.wp-block-image:not(.is-style-rounded) img{border-radius:inherit}.wp-block-image.aligncenter{text-align:center}.wp-block-image.alignfull img,.wp-block-image.alignwide img{width:100%}.wp-block-image .aligncenter,.wp-block-image .alignleft,.wp-block-image .alignright{display:table}.wp-block-image .aligncenter>figcaption,.wp-block-image .alignleft>figcaption,.wp-block-image .alignright>figcaption{display:table-caption;caption-side:bottom}.wp-block-image .alignleft{float:left;margin:.5em 1em .5em 0}.wp-block-image .alignright{float:right;margin:.5em 0 .5em 1em}.wp-block-image .aligncenter{margin-left:auto;margin-right:auto}.wp-block-image figcaption{margin-top:.5em;margin-bottom:1em}.wp-block-image.is-style-circle-mask img,.wp-block-image.is-style-rounded img{border-radius:9999px}@supports ((-webkit-mask-image:none) or (mask-image:none)) or (-webkit-mask-image:none){.wp-block-image.is-style-circle-mask img{-webkit-mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-mode:alpha;-webkit-mask-repeat:no-repeat;mask-repeat:no-repeat;-webkit-mask-size:contain;mask-size:contain;-webkit-mask-position:center;mask-position:center;border-radius:0}}.wp-block-image figure{margin:0}
</style>
<style id='wp-block-preformatted-inline-css' type='text/css'>
.wp-block-preformatted{white-space:pre-wrap}.wp-block-preformatted.has-background{padding:1.25em 2.375em}
</style>
<style id='wp-block-heading-inline-css' type='text/css'>
h1.has-background,h2.has-background,h3.has-background,h4.has-background,h5.has-background,h6.has-background{padding:1.25em 2.375em}
</style>
<style id='wp-block-library-inline-css' type='text/css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}:root .has-pale-pink-background-color{background-color:#f78da7}:root .has-vivid-red-background-color{background-color:#cf2e2e}:root .has-luminous-vivid-orange-background-color{background-color:#ff6900}:root .has-luminous-vivid-amber-background-color{background-color:#fcb900}:root .has-light-green-cyan-background-color{background-color:#7bdcb5}:root .has-vivid-green-cyan-background-color{background-color:#00d084}:root .has-pale-cyan-blue-background-color{background-color:#8ed1fc}:root .has-vivid-cyan-blue-background-color{background-color:#0693e3}:root .has-vivid-purple-background-color{background-color:#9b51e0}:root .has-white-background-color{background-color:#fff}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-cyan-bluish-gray-background-color{background-color:#abb8c3}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-black-background-color{background-color:#000}:root .has-pale-pink-color{color:#f78da7}:root .has-vivid-red-color{color:#cf2e2e}:root .has-luminous-vivid-orange-color{color:#ff6900}:root .has-luminous-vivid-amber-color{color:#fcb900}:root .has-light-green-cyan-color{color:#7bdcb5}:root .has-vivid-green-cyan-color{color:#00d084}:root .has-pale-cyan-blue-color{color:#8ed1fc}:root .has-vivid-cyan-blue-color{color:#0693e3}:root .has-vivid-purple-color{color:#9b51e0}:root .has-white-color{color:#fff}:root .has-very-light-gray-color{color:#eee}:root .has-cyan-bluish-gray-color{color:#abb8c3}:root .has-very-dark-gray-color{color:#313131}:root .has-black-color{color:#000}:root .has-vivid-cyan-blue-to-vivid-purple-gradient-background{background:linear-gradient(135deg,#0693e3,#9b51e0)}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-light-green-cyan-to-vivid-green-cyan-gradient-background{background:linear-gradient(135deg,#7adcb4,#00d082)}:root .has-luminous-vivid-amber-to-luminous-vivid-orange-gradient-background{background:linear-gradient(135deg,#fcb900,#ff6900)}:root .has-luminous-vivid-orange-to-vivid-red-gradient-background{background:linear-gradient(135deg,#ff6900,#cf2e2e)}:root .has-very-light-gray-to-cyan-bluish-gray-gradient-background{background:linear-gradient(135deg,#eee,#a9b8c3)}:root .has-cool-to-warm-spectrum-gradient-background{background:linear-gradient(135deg,#4aeadc,#9778d1 20%,#cf2aba 40%,#ee2c82 60%,#fb6962 80%,#fef84c)}:root .has-blush-light-purple-gradient-background{background:linear-gradient(135deg,#ffceec,#9896f0)}:root .has-blush-bordeaux-gradient-background{background:linear-gradient(135deg,#fecda5,#fe2d2d 50%,#6b003e)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-luminous-dusk-gradient-background{background:linear-gradient(135deg,#ffcb70,#c751c0 50%,#4158d0)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-pale-ocean-gradient-background{background:linear-gradient(135deg,#fff5cb,#b6e3d4 50%,#33a7b5)}:root .has-electric-grass-gradient-background{background:linear-gradient(135deg,#caf880,#71ce7e)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-small-font-size{font-size:.8125em}.has-normal-font-size,.has-regular-font-size{font-size:1em}.has-medium-font-size{font-size:1.25em}.has-large-font-size{font-size:2.25em}.has-huge-font-size,.has-larger-font-size{font-size:2.625em}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://korben.info/app/themes/korben/public/styles/app.css?id=9efeacd6b6a1d2fdd903"><link rel="stylesheet" href="https://korben.info/app/themes/korben/public/styles/fonts.css?id=83ad62e72fbb0520700e"><link rel="canonical" href="https://korben.info/comment-installer-iso-windows-11.html" />
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="description" content="Comment mettre l&#039;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?" />
<script type="text/javascript">var algolia = {"debug":false,"application_id":"HANUR59R57","search_api_key":"aea411f692b318caedc67017a265bbf5","query":"","indices":{"searchable_posts":{"name":"production_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script><script type="text/javascript">
			if ( 'undefined' == typeof advadsGATracking ) window.advadsGATracking = {};
		</script>

<meta property="og:type" content="article" />
<meta property="og:title" content="Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?" />
<meta property="og:url" content="https://korben.info/comment-installer-iso-windows-11.html" />
<meta property="og:description" content="Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?" />
<meta property="article:published_time" content="2021-11-30T08:00:00+00:00" />
<meta property="article:modified_time" content="2021-10-26T05:54:08+00:00" />
<meta property="og:site_name" content="Korben" />
<meta property="og:image" content="https://korben.info/app/uploads/2021/06/windows-11-beta-frandroid-33.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@korben" />
<meta name="twitter:text:title" content="Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?" />
<meta name="twitter:image" content="https://korben.info/app/uploads/2021/06/windows-11-beta-frandroid-33.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/28796/c/iOMWj/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/28796/c/iOMWj/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script> 
<script>
    var optidigitalQueue = optidigitalQueue || {};
    optidigitalQueue.cmd = optidigitalQueue.cmd || [];
</script>
<script type='text/javascript' id='optidigital-ad-init' async config='{"adUnit": "/22475614616/korben.info/article"}' src='//scripts.opti-digital.com/tags/?site=korben'>
</script> <style type="text/css" id="wp-custom-css">
			/*
 * .korben-bar {
	background-image: url("https://korben.info/app/uploads/2020/12/neige-1.png")
}
*/
/* CSS Sticky */
.stickywidget {
		position: -webkit-sticky;
    position: sticky;
    top: 40px;
		}		</style>
<link rel="apple-touch-icon" href="https://services.korben.info/favicons/apple-touch-icon.png">
<link rel="alternate icon" type="image/png" sizes="16x16" href="https://services.korben.info/favicons/favicon-16x16.png">
<link rel="alternate icon" type="image/png" sizes="32x32" href="https://services.korben.info/favicons/favicon-32x32.png">
<link rel="icon" type="image/svg+xml" href="https://services.korben.info/favicons/favicon.svg">
<link rel="manifest" href="https://korben.info/app/themes/korben/public/favicons/korben.webmanifest?id=885ffd49fc45249422db">
<link rel="mask-icon" color="#556d8d" href="https://services.korben.info/favicons/safari-pinned-tab.svg">
<meta name="theme-color" content="#556d8d">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#556d8d">
<meta name="apple-mobile-web-app-title" content="Korben">
<meta name="msapplication-config" content="https://services.korben.info/favicons/browserconfig.xml">
<meta name="author" content="Korben">
<meta name="description" lang="fr" content="Comment mettre l'ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?">
<meta name="keywords" lang="fr" content="korben, korben.info, hack, informatique, bidouille, astuces, tech, numérique, digital, hardware, software, web, internet, hacking, diy">
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-126470 single-format-standard wp-embed-responsive app grid grid-cols-4 dark:bg-black closed sidebar-primary comment-installer-iso-windows-11.html aa-prefix-NKSYD1CP-" itemscope itemtype="https://schema.org/BlogPosting">
<a class="sr-only focus:not-sr-only" href="#main">
Aller au contenu
</a>
<svg display="none" class="hidden">
<defs>
<g id="korben" fill="#fff">
<path d="M28,23h7.19V39.5L45.13,23h8.46L43.78,39.33l9.9,20.47h-8L39.21,46.86l-4,6.68V59.8H28Z"></path><path d="M56.55,33.83c0-7.53,3.55-12.27,12.27-12.27S81.08,26.3,81.08,33.83V48.55c0,7.53-3.47,12.27-12.18,12.27-8.46,0-12.86-4.65-12.35-12.27ZM68.81,53.63c3.38,0,5.08-1.35,5.08-5.08V33.83c0-3.21-1.35-5-5.08-5s-5.08,1.78-5.08,5V48.55C63.74,51.85,65.09,53.63,68.81,53.63Z" /><path d="M86.74,29.69V23H98.5c8.8.59,10.41,6.94,10.41,12.6,0,4.74-.85,8.12-4.65,10.41l7.36,13.87h-7.53L97.66,47.45H93.93V59.8H86.74V40.68H94.1l-5.67-11Zm9.05,0,5.08,9.81a6,6,0,0,0,1.35-4.23c0-4.57-2.2-5.58-5.67-5.58Z" /><path d="M136.23,30.28c.17,1.78,0,5.16-2.45,6.85,2.79.09,4.48,3.3,4.91,4,1.69,2.62,3,9,.17,13.62s-9.05,5.08-9.05,5.08H116.35V23s12.27-.68,14.13.59C133.27,24.86,135.81,26,136.23,30.28ZM123.54,29v7.36h1.18c4.91,0,4.4-3,4.4-3.81,0-2.88-1.86-3.55-3.47-3.55Zm4.31,24.28s3.72.08,4.82-2.2a5.9,5.9,0,0,0-.09-5.75,5.31,5.31,0,0,0-4.15-2h-4.91v10Z" /><path d="M144.6,59.8V23h18.19v7.19h-11v4.57h10.74V42H151.79V52.61h11V59.8Z" /><path d="M183.77,53.54l-9-16.92V59.8h-7.19V23h7.19l9,17V23H191V59.8h-7.19Z" />
</g>
</defs>
</svg>
<header class="col-span-full bg-primary p-8 text-white">
<div class="flex flex-no-wrap justify-between items-start">
<div class="flex-1 flex items-start">
<button class="md:hidden" type="button" name="Menu" id="button-menu" aria-hidden="true" data-toggle>
<svg class="h-10 w-10" xmlns="http://www.w3.org/2000/svg" fill="none" viewBox="0 0 24 24" stroke="currentColor" aria-hidden="true">
<path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M4 6h16M4 12h16M4 18h16" />
</svg>
</button>
</div>
<a href="https://korben.info/" data-hotkey="g h" class="flex-shrink-0 w-40">
<svg class="md:hidden" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 282.1 84.3">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<polygon fill="#f47b20" points="0.7,15.6 12.9,81.8 278,75.1 281.2,8.8 "></polygon>
<use x="67.4" y="3.6" xlink:href="#korben"></use>
<image width="95.9" height="81.6" x="-8.823" y="0.625" xlink:href="https://services.korben.info/images/assets/default@2x.png"></image>
</svg>
<svg class="hidden md:block" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 219 296">
<title>Korben, roi d’internet, logo bébé avec des lunettes en mode thug life</title>
<image width="269" height="230" x="-52" y="0" xlink:href="https://services.korben.info/images/assets/default@2x.png"></image>
<path fill="#ff7b10" d="M44.5,224.37a11.34,11.34,0,0,1-2,3.48l-.61.82-.1.1a1.4,1.4,0,0,1-.6.69,1.51,1.51,0,0,1-2.05-.54,8.58,8.58,0,0,1-1-4.31L.5,226l3,69.71,211.75-7.4,3.25-70.6Z"></path>
<use y="217" xlink:href="#korben"></use>
</svg>
</a>
<div class="flex-1 flex justify-end items-start">
<button class="bg-neutral-darkest hover:bg-secondary text-white p-2 transition-colors rounded-full focus:outline-none" id="search-open" title="Rechercher&amp;nbsp;:" type="button">
<svg class="inline w-8" class="icon icon-search" aria-hidden="true" role="img" viewBox="0 0 30 30"><path fill="#fff" d="M18.53,21.19a1.88,1.88,0,0,0,.24.35L25.43,29a1.89,1.89,0,0,0,2.82-2.51L21.6,19a1.86,1.86,0,0,0-.32-.28A6.4,6.4,0,0,1,18.53,21.19Z" /><path fill="#fff" d="M4.9,3.08A10.83,10.83,0,1,0,20.18,4,10.84,10.84,0,0,0,4.9,3.08ZM16.78,16.44a7.05,7.05,0,1,1,.58-10A7.06,7.06,0,0,1,16.78,16.44Z" /><path fill="#fff" d="M8,7A.94.94,0,1,0,9.24,8.45a4.47,4.47,0,0,1,6.31.37A.94.94,0,1,0,17,7.56,6.36,6.36,0,0,0,8,7Z" /></svg></button>
<div class="fixed z-10 inset-0 overflow-y-auto hidden" id="search-modal">
<div class="flex items-end justify-center min-h-screen pt-4 px-4 pb-20 text-center sm:block sm:p-0">
<div class="fixed inset-0 transition-opacity" aria-hidden="true">
<div class="absolute inset-0 bg-gray-900 opacity-75"></div>
</div>
<span class="hidden sm:inline-block sm:align-middle sm:h-screen" aria-hidden="true">&#8203;</span>
<div id="search-wrapper" class="inline-block align-bottom text-left bg-skewed bg-full overflow-hidden transform transition-all sm:my-8 sm:align-middle sm:max-w-2xl lg:max-w-4xl sm:w-full p-10" role="dialog" aria-modal="true" aria-labelledby="modal-headline">
<header class="bg-neutral-darkest text-white px-5 mb-2">
<form action="" role="search" novalidate="" class="flex items-center" id="search-form">
<label class="" for="search-input" id="search-label">
<svg class="inline w-5" class="icon icon-search" aria-hidden="true" role="img" viewBox="0 0 30 30"><path fill="#fff" d="M18.53,21.19a1.88,1.88,0,0,0,.24.35L25.43,29a1.89,1.89,0,0,0,2.82-2.51L21.6,19a1.86,1.86,0,0,0-.32-.28A6.4,6.4,0,0,1,18.53,21.19Z" /><path fill="#fff" d="M4.9,3.08A10.83,10.83,0,1,0,20.18,4,10.84,10.84,0,0,0,4.9,3.08ZM16.78,16.44a7.05,7.05,0,1,1,.58-10A7.06,7.06,0,0,1,16.78,16.44Z" /><path fill="#fff" d="M8,7A.94.94,0,1,0,9.24,8.45a4.47,4.47,0,0,1,6.31.37A.94.94,0,1,0,17,7.56,6.36,6.36,0,0,0,8,7Z" /></svg> <span class="sr-only">Rechercher&amp;nbsp;:</span>
</label>
<input class="bg-transparent p-4 flex-1 focus:outline-none" aria-autocomplete="list" aria-labelledby="search-label" id="search-input" title="Rechercher&nbsp;:" autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" placeholder="Recherche…" maxlength="64" type="search">
</form>
</header>
<section class="flex">
<div class="grid content-center text-center w-full" id="search-results"></div>
<div class="hidden md:block px-5" id="search-category"></div>
</section>
<div class="hidden md:block text-center" id="search-pagination"></div>
<footer class="flex justify-end py-2" id="powered-by"></footer>
</div>
</div>
</div>
</div>
</div>
<nav class="hidden md:block text-white font-heading lowercase font-bold w-100 mt-5 text-xl separators menu-may-open">
<ul id="menu-principal" class="menu list-none flex justify-center space-x-2 flex-wrap"><li class="menu-item menu-blog"><a href="https://korben.info/">Blog</a></li>
<li class="menu-item menu-%f0%9f%92%bc-emploi"><a href="https://emploi.korben.info/">💼 Emploi</a></li>
<li class="menu-item menu-%e2%9c%89%ef%b8%8f-newsletter"><a href="https://me.korben.info/inscription-newsletter-7f89c0-haut">✉️ Newsletter</a></li>
<li class="menu-item menu-%f0%9f%9a%80-formations"><a href="https://formation.korben.info">🚀 Formations</a></li>
<li class="menu-item menu-tutos"><a href="https://korben.info/category/tutos">Tutos</a></li>
<li class="current-post-ancestor active current-post-parent menu-item menu-windows"><a href="https://korben.info/category/infos/windows">Windows</a></li>
<li class="menu-item menu-linux"><a href="https://korben.info/category/infos/linux">Linux</a></li>
<li class="menu-item menu-macos"><a href="https://korben.info/category/infos/macos">MacOS</a></li>
<li class="menu-item menu-categories"><a href="https://korben.info/categories">Catégories</a></li>
</ul>
</nav>
</header>
<div class="col-span-full hidden lg:block relative edito">
</div>
<main id="main" class="col-span-full lg:col-span-3">
<div></div>
<article class="post-126470 post type-post status-publish format-standard has-post-thumbnail hentry category-windows tag-iso-windows-11 tag-rufus" itemscope itemtype="https://schema.org/Article">
<div class="w-full h-64 bg-neutral-lightest">
<img class="object-cover w-full h-full multiply" itemprop="thumbnailUrl" loading="lazy" src="https://korben.info/app/uploads/2021/06/windows-11-beta-frandroid-33.jpg" width="1000" height="360" role="presentation">
</div>
<div class="entry-wrapper grid gap-10 -mt-10 pb-10 relative">
<header class="bg-white dark:bg-black p-10 -m-10 rounded-t-lg relative decoration">
<h1 itemprop="name" class="font-bold">Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?</h1>
<p class="byline author vcard fn uppercase text-xs font-bold p-1 text-primary">
&#64;<span itemprop="author" rel="author">Korben</span>
&nbsp;&mdash;&nbsp;
<time itemprop="datePublished" datetime="2021-11-30T08:00:00+00:00">
30 novembre 2021
</time>
</p>
</header>
<div class="NKSYD1CP-f7e1262729f4f25bd86d9d1448c27591 NKSYD1CP-top-article" id="NKSYD1CP-f7e1262729f4f25bd86d9d1448c27591"></div> <div class="entry-wrapper alignfull grid prose dark:prose-dark max-w-none pb-2 overflow-x-hidden" itemprop="articleBody">
<p>Vous vous souvenez de cette vidéo dans laquelle je vous explique <a href="https://korben.info/comment-installer-windows-11-vieux-pc.html">comment installer Windows 11 en contournant la vérification de TPM et SecureCheck sur votre ordinateur</a> ? </p>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="NKSYD1CP-1777824158"><div id='optidigital-adslot-Content_1' style='display:none;' class="Content_1"></div>
<div id='optidigital-adslot-Mobile_Pos1' style='display:none;' class="Mobile_Pos1"></div></div><p>Et bien voici une méthode encore plus simple avec <a href="https://korben.info/rufus-comment-faire-cle-usb-bootable-facilement.html">l&rsquo;outil Rufus que j&rsquo;ai déjà présenté ici</a>.</p>
<p>La première étape consiste à télécharger une ISO de Windows 11 <a href="https://www.microsoft.com/fr-fr/software-download/windows11" target="_blank" rel="noopener">sur le site de Microsoft</a>. Ensuite, munissez vous d&rsquo;une clé USB suffisamment grande (8 Go par exemple) et insérez là dans votre ordinateur.</p>
<p><a href="https://rufus.ie/en/" target="_blank" rel="noopener">Téléchargez Rufus ici</a> et lancez-le. </p>
<p>Ensuite, sélectionnez votre périphérique, c&rsquo;est-à-dire la clé USB sur laquelle sera déployée l&rsquo;ISO, choisissez ensuite l&rsquo;ISO de Windows 11 puis dans les options d&rsquo;image, vous aurez alors le choix entre une installation classique pour les systèmes équipés de TPM 2.0, de SecureCheck et de +8GB de RAM ou une installation sur un ordinateur auquel il manque l&rsquo;une de ces choses, normalement requises par Microsoft.</p>
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://korben.info/app/uploads/2021/10/hpR8E8d8SIqTcfiZMeUCPPvvxRXxVanc-770x1024.webp" alt="" class="wp-image-126472" width="564" height="750" srcset="https://korben.info/app/uploads/2021/10/hpR8E8d8SIqTcfiZMeUCPPvvxRXxVanc-770x1024.webp 770w, https://korben.info/app/uploads/2021/10/hpR8E8d8SIqTcfiZMeUCPPvvxRXxVanc-226x300.webp 226w, https://korben.info/app/uploads/2021/10/hpR8E8d8SIqTcfiZMeUCPPvvxRXxVanc-768x1021.webp 768w, https://korben.info/app/uploads/2021/10/hpR8E8d8SIqTcfiZMeUCPPvvxRXxVanc.webp 1000w" sizes="(max-width: 564px) 100vw, 564px" /></figure></div>
<div style="margin-left: auto; margin-right: auto; text-align: center; " id="NKSYD1CP-1621960485"><div id='optidigital-adslot-Content_2' style='display:none;' class="Content_2"></div>
<div id='optidigital-adslot-Mobile_Pos2' style='display:none;' class="Mobile_Pos2"></div></div><p>Et oui, c&rsquo;est aussi simple que ça. Ensuite, cliquez sur le bouton « Démarrer » pour lancer le formatage de la clé et l&rsquo;installation de l&rsquo;ISO de Windows 11 sur celle-ci.</p>
<p>Si vous êtes plutôt amateur de Ventoy et que vous avez aimé mon tutoriel à ce sujet, sachez que ces derniers proposent également la possibilité de contourner les vérifications de Windows. Pour cela, il faudra utiliser le paramètre</p>
<pre class="wp-block-preformatted">"VTOY_WIN11_BYPASS_CHECK": "0"</pre>
<p>dans la config de Ventoy. <a href="https://www.ventoy.net/en/plugin_control.html" target="_blank" rel="noopener">Vous aurez tous les détails ici</a>.</p>
<p>Bonne installation !</p>
</div>
<hr class="border-neutral dark:border-neutral-dark border-t-2">
<ul class="post-categories">
<li><a href="https://korben.info/category/infos/windows" rel="category tag">Windows</a></li></ul> <div class="entry-wrapper alignfull grid prose dark:prose-dark max-w-none pb-2 overflow-x-hidden" style="padding:30px;">
<div class="NKSYD1CP-68a859f82b8b1de865300c8829989a30 NKSYD1CP-sous-categories" id="NKSYD1CP-68a859f82b8b1de865300c8829989a30"></div> </div>
</div>
<footer class="flex flex-wrap px-4 bg-primary mb-2 divide-x-2 divide-neutral">
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group flex-1" href="https://korben.info/?random">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 145 114"><rect fill="#ff7b10" x="0.12" y="46.08" width="57.76" height="57.76" rx="6.79" ry="6.79" /><rect fill="#ff7b10" x="81.11" y="6.08" width="57.76" height="57.76" rx="6.79" ry="6.79" transform="translate(-5.38 37.88) rotate(-19.08)" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M59.73,53.54H17.18a8.94,8.94,0,0,0-8.93,8.93V105a8.94,8.94,0,0,0,8.93,8.93H59.73A8.94,8.94,0,0,0,68.65,105V62.46A9,9,0,0,0,59.73,53.54ZM63.4,105a3.69,3.69,0,0,1-3.68,3.68H17.18A3.69,3.69,0,0,1,13.51,105V62.46a3.69,3.69,0,0,1,3.68-3.68H59.73a3.69,3.69,0,0,1,3.68,3.68Z" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="24.01" cy="69.29" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="52.9" cy="69.29" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="24.01" cy="98.18" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="52.9" cy="98.18" r="5.25" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M140,56.79,126,16.61a9,9,0,0,0-8.43-6,8.65,8.65,0,0,0-2.94.5l-40.18,14a8.93,8.93,0,0,0-5.49,11.37l14,40.18a9,9,0,0,0,8.43,6,8.65,8.65,0,0,0,2.94-.5l40.18-14a8.78,8.78,0,0,0,5.09-4.54A9.05,9.05,0,0,0,140,56.79Zm-5.12,4.54a3.59,3.59,0,0,1-2.1,1.86l-40.18,14a3.72,3.72,0,0,1-4.67-2.26l-14-40.18A3.73,3.73,0,0,1,74.06,32a3.59,3.59,0,0,1,2.1-1.86l40.18-14a3.77,3.77,0,0,1,1.21-.21A3.68,3.68,0,0,1,121,18.35l14,40.18A3.73,3.73,0,0,1,134.85,61.34Z" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="113.35" cy="28.25" r="5.25" /><circle class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="95.57" cy="65.04" r="5.25" /></svg> <p class="font-heading leading-none text-2xl">Découvrez un article au <span class="text-secondary">hasard</span>…</p>
</a>
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group flex-1" href="https://tech.korben.info/t/comment-mettre-liso-windows-11-sur-une-cle-usb-et-contourner-la-verification-tpm-2-0-securecheck/20126">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 130 129"><circle fill="#ff7b10" cx="57.77" cy="57.39" r="57.37" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M69.23,8.24A60.37,60.37,0,1,0,129.6,68.61,60.44,60.44,0,0,0,69.23,8.24Zm9.16,63c-1,1-2.37,1.87-3,3.09-2.63,5.47-6.87,7.54-12.73,6.55-3.1-.52-6.24-.94-9.26-1.76-2.83-.77-8-8.49-7.92-11.27,0-.4,0-1,.25-1.16,2.89-1.51,5.69-3.56,8.78-4.22s6.28,0,9.39.46c4.49.67,9.32.4,12.64,4.7.64.83,3.14.85,4.5.39,3.3-1.11,6.47-3.54,9.8-3.54s6.89,1,8.18,2.9c2.47,3.66,1.1,8.17-1.31,11.57s-6.42,3.94-10.43,3.2-5.7-3.84-7-7.32A26.22,26.22,0,0,0,78.39,71.21ZM93,115.83a26.68,26.68,0,0,0-.92-2.53A.79.79,0,0,1,92,113l-9.73-10.87c6.58-3.66,10.09-9.27,11.88-16.23a8,8,0,0,1,3-4.17c3.41-2.39,5.56-13.08,3-16.31-.33-.42-.81-1-1.23-1-5-.15-4.28-3.67-3.92-6.74,1.1-9.42-1.61-17.24-8.92-23.51C77.67,27,67.87,26.9,58,28.55c-11.93,2-17.49,8.85-18,20.91q-.37,8-.78,16a4.46,4.46,0,0,1-.3,2c-4.47,7.37-.94,13.33,3,19.2-3.93.17-6.7,2.77-6.59,6.3a15.84,15.84,0,0,1-4.45,11.93A52.86,52.86,0,1,1,93,115.83Z" /></svg> <p class="font-heading leading-none text-2xl">Démarrer la discussion sur <span class="text-secondary">Korben Communauté</span> !</p>
</a>
<div class="flex-1 p-6">
<p class="font-heading text-white text-2xl text-center mb-2">
Partager<span class="text-secondary"> cet article</span>
</p>
<div class="flex flex-wrap justify-center space-x-2 text-primary leading-none">
<a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126470" class="share-facebook sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/comment-installer-iso-windows-11.html?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg></span></a>
<a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126470" class="share-twitter sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/comment-installer-iso-windows-11.html?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg></span></a>
<a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-mail sd-button share-icon no-text block bg-white p-4 rounded-full transform transition-transform hover:scale-125" href="https://korben.info/comment-installer-iso-windows-11.html?share=custom-1607236685" target="_blank" title="Cliquez pour partager sur Mail"><span style="background-image:url(&quot;https://uknown.uknown/&quot;);"></span><span class="sharing-screen-reader-text"><svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M1.4 3.1A1.4 1.4 0 0 0 0 4.5v7a1.4 1.4 0 0 0 1.4 1.4h13.2a1.4 1.4 0 0 0 1.4-1.4v-7a1.4 1.4 0 0 0-1.4-1.4H1.4zm0 .7h13.2l-6 5.7a.7.7 0 0 1-1.1 0L1.4 3.8zm-.6.4l4 3.7-4 3.9a.7.7 0 0 1-.1-.3v-7a.7.7 0 0 1 0-.3zm14.4 0a.7.7 0 0 1 .1.3v7a.7.7 0 0 1 0 .3l-4-3.9 4-3.7zm-10 4.2L7 10a1.5 1.5 0 0 0 2 0l1.7-1.6 4 3.8H1.3l3.9-3.8z" /></svg></span></a>
</div>
</div>
</footer>
<div class="entry-wrapper alignfull grid prose dark:prose-dark max-w-none pb-2 overflow-x-hidden" style="padding:30px;">
<div class="tcf-container" style="entry-wrapper alignfull grid prose dark:prose-dark max-w-none pb-2 overflow-x-hidden"><div id="NKSYD1CP-142139616"><center><div id='optidigital-adslot-Billboard_1' style='display:none;' class="Billboard_1"></div>
<div id='optidigital-adslot-Mobile_Pos5' style='display:none;' class="Mobile_Pos5"></div></center></div></div> </div>
</article>
<div></div>
<div class="col-span-full">
<section>
</section>
<section class="text-center">
<h4 class="bg-skewed bg-full text-white py-3 px-4 inline-block mx-auto">
<svg class="inline w-10 mr-2" class="icon icon-newspaper" aria-hidden="true" role="img" viewBox="0 0 39 35"><path fill="#fff" d="M34.9,16.46H22.7v1.85H34.9ZM20.7,4.57H8.81V6.42H20.7V4.57ZM34.9,24.26H22.7v1.85H34.9Zm0-3.94H22.7v1.85H34.9Zm-2.16,12.2H2.25V6.73h.7V4.57H.08V34.68H34.9V31.82H32.74v.7ZM34.67,4.57h-12V14.3h12Zm-14,19.69H8.81v1.85H20.7V24.26ZM4.56.32V30.43H38.92V.32ZM36.75,28.27h-30V2.41h30V28.27Zm-16.06-8H8.81v1.85H20.7V20.32Zm0-11.81H8.81v1.85H20.7V8.51Zm0,8H8.81v1.85H20.7V16.46Zm0-3.94H8.81v1.85H20.7V12.52Z" /></svg> Les articles du moment
</h4>
<div id='jp-relatedposts' class='jp-relatedposts'>
</div>
</section>
</div>
</main>
<aside class="hidden lg:flex col-end-5 col-span-1 bg-neutral-lightest dark:bg-neutral-darkest dark:text-white text-center flex-col items-center">
<a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-white uppercase text-left text-primary md:hidden mb-2 sidebar-app-aside-single" href="https://korben.info/edito-du-24-11-2021.html">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 180 64"><defs><style>.cls-1{fill:#ff7b10;}.cls-2{fill:#fff;}.cls-3{fill:none;}.cls-4{fill:#e06000;}</style></defs><path class="cls-1" d="M177.33.13,73.41,18.65c-1.65-3.33-3.66-6-6-7.18a6,6,0,0,0-3.51-.64,5.53,5.53,0,0,0-1,.26L17.72,34.52A4.53,4.53,0,0,0,14.37,33H13.8L5.43,34.2c-2,.33-3.52,1.84-4.35,4.58a19.62,19.62,0,0,0-.4,8.12C1.27,50.65,3,55.67,6.21,57.29a4.51,4.51,0,0,0,2.63.48l8.37-1.2a1.86,1.86,0,0,0,.54-.11,4.91,4.91,0,0,0,2.84-2.38l6.63,1.27-.43,2a3.36,3.36,0,0,0,2.72,3.87L42,63.63A3.47,3.47,0,0,0,45.87,61l.4-1.9L70.5,63.8l.27,0a2.27,2.27,0,0,0,1-.07c3.09-.48,5.91-4.34,6.94-11.67l100.85-5.93ZM8.85,51.36a11.4,11.4,0,0,1-1.91-5.28,11,11,0,0,1,.39-5.64l4.16-.66a18.19,18.19,0,0,0,0,5.57,21.85,21.85,0,0,0,1.56,5.39Zm56-34.19a9.07,9.07,0,0,1,2,2.64l-3.33.59,0-.13A9.93,9.93,0,0,1,64.86,17.17Zm-45.36,30-.42-.12a11.46,11.46,0,0,1-.82-2.72,9.82,9.82,0,0,1,0-2.79L56.81,21.5A60.18,60.18,0,0,0,57,38.75a61.48,61.48,0,0,0,4.72,16.67ZM70.66,57.28c-.72-.45-1.9-2-3.12-4.52l4.69-.28A12.23,12.23,0,0,1,70.66,57.28Z" /><path class="cls-2" d="M94.07,25.2l3.21-.41.94,7.37,3.48-7.93,3.78-.48L102,31.59l5.59,8.58-3.59.46-3.61-5.41L99,38.43l.36,2.8-3.21.41Z" /><path class="cls-2" d="M107.41,28.41c-.43-3.36.89-5.68,4.78-6.18s5.75,1.41,6.18,4.78l.84,6.57c.43,3.36-.85,5.68-4.74,6.17s-6-1.34-6.21-4.77ZM114,36.55c1.51-.19,2.19-.89,2-2.56l-.84-6.57c-.18-1.44-.89-2.15-2.55-1.94s-2.16,1.08-2,2.52l.84,6.57A2,2,0,0,0,114,36.55Z" /><path class="cls-2" d="M120.66,24.83l-.38-3,5.25-.67c4-.24,5,2.5,5.36,5,.27,2.12.09,3.68-1.48,4.91l4.08,5.77-3.36.43-3.58-5.19-1.66.21.7,5.52-3.21.41-1.09-8.54,3.29-.42-3.16-4.59Zm4-.52,2.83,4.09a2.71,2.71,0,0,0,.36-2c-.26-2-1.3-2.37-2.85-2.17Z" /><path class="cls-2" d="M142.79,22.27a3.38,3.38,0,0,1-.7,3.2c1.25-.12,2.19,1.22,2.42,1.5a6.49,6.49,0,0,1,.85,6.07,5.5,5.5,0,0,1-3.75,2.78l-6,.77-2.1-16.43s5.44-1,6.34-.54C141.15,20,142.36,20.41,142.79,22.27Zm-5.74.16.42,3.29.53-.07c2.19-.28,1.8-1.57,1.75-2A1.42,1.42,0,0,0,138,22.31ZM140.36,33s1.67-.18,2-1.26A2.65,2.65,0,0,0,142,29.2a2.39,2.39,0,0,0-2-.67l-2.19.28.57,4.46Z" /><path class="cls-2" d="M148.21,35l-2.1-16.43,8.12-1,.41,3.21-4.91.63.26,2,4.8-.61L155.2,26l-4.8.61.61,4.76,4.91-.63.41,3.21Z" /><path class="cls-2" d="M165.34,29.94l-5-7,1.32,10.35-3.21.41-2.1-16.43,3.21-.41,5,7.08-1-7.59,3.21-.41,2.1,16.43-3.21.41Z" /><path class="cls-2" d="M82.55,39.64l0,.53L80,40.5l.16-1.86.1-1.18.59-7.88,4.71-.6L88,36.36,90,36.11a7.29,7.29,0,0,0,0-2c-.54-4.2-2.88-7.37-7.08-6.84s-5.7,4.2-5.16,8.4,2.91,7.4,7.11,6.86a7.72,7.72,0,0,0,4.93-2.75l.4,3.14a10.27,10.27,0,0,1-5,2.12c-5.59.72-9.23-3.46-9.94-9.05S77,25.42,82.57,24.71s9.23,3.46,9.94,9.05A10,10,0,0,1,92,38.43Zm3-3L83.33,30.6,82.65,37Z" /><path class="cls-3" d="M56.81,21.5,18.24,41.59a9.82,9.82,0,0,0,0,2.79,11.46,11.46,0,0,0,.82,2.72l.42.12,42.25,8.22A61.48,61.48,0,0,1,57,38.75,60.18,60.18,0,0,1,56.81,21.5Z" /><path class="cls-3" d="M11.5,39.78l-4.16.66a11,11,0,0,0-.39,5.64,11.4,11.4,0,0,0,1.91,5.28l4.24-.62a21.85,21.85,0,0,1-1.56-5.39A18.19,18.19,0,0,1,11.5,39.78Z" /><path class="cls-4" d="M63.33,37.84A51.42,51.42,0,0,0,67.15,52l.24.51,2.95-.13a68.1,68.1,0,0,1-3.11-9.61,46.72,46.72,0,0,1-.39-22.58l-3.24.13a25.89,25.89,0,0,0-.59,3A51.93,51.93,0,0,0,63.33,37.84Z" /></svg> <p class="font-heading leading-none text-2xl">Lire mon <span class="text-secondary">édito du moment</span>&nbsp;!</p>
</a>
<section class="mb-2 pt-6 NKSYD1CP-widget"><div id="NKSYD1CP-1819648350"><div id='optidigital-adslot-HalfpageAd_1' style='display:none;' class="HalfpageAd_1"></div></div></section><a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-neutral text-primary uppercase text-right flex-row-reverse space-x-reverse mb-2 sidebar-app-aside-single" href="https://patreon.com/korben">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 130 129"><circle fill="#ff7b10" cx="57.77" cy="57.39" r="57.37" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M69.23,8.24A60.37,60.37,0,1,0,129.6,68.61,60.44,60.44,0,0,0,69.23,8.24Zm9.16,63c-1,1-2.37,1.87-3,3.09-2.63,5.47-6.87,7.54-12.73,6.55-3.1-.52-6.24-.94-9.26-1.76-2.83-.77-8-8.49-7.92-11.27,0-.4,0-1,.25-1.16,2.89-1.51,5.69-3.56,8.78-4.22s6.28,0,9.39.46c4.49.67,9.32.4,12.64,4.7.64.83,3.14.85,4.5.39,3.3-1.11,6.47-3.54,9.8-3.54s6.89,1,8.18,2.9c2.47,3.66,1.1,8.17-1.31,11.57s-6.42,3.94-10.43,3.2-5.7-3.84-7-7.32A26.22,26.22,0,0,0,78.39,71.21ZM93,115.83a26.68,26.68,0,0,0-.92-2.53A.79.79,0,0,1,92,113l-9.73-10.87c6.58-3.66,10.09-9.27,11.88-16.23a8,8,0,0,1,3-4.17c3.41-2.39,5.56-13.08,3-16.31-.33-.42-.81-1-1.23-1-5-.15-4.28-3.67-3.92-6.74,1.1-9.42-1.61-17.24-8.92-23.51C77.67,27,67.87,26.9,58,28.55c-11.93,2-17.49,8.85-18,20.91q-.37,8-.78,16a4.46,4.46,0,0,1-.3,2c-4.47,7.37-.94,13.33,3,19.2-3.93.17-6.7,2.77-6.59,6.3a15.84,15.84,0,0,1-4.45,11.93A52.86,52.86,0,1,1,93,115.83Z" /></svg> <p class="font-heading leading-none text-2xl">Rejoignez la <span class="text-secondary">communauté</span> des Korbenautes&nbsp;!</p>
</a>
<section class="mb-2 pt-6 p-6" id="social_widget-4"><h3 class="px-6">Suivez le chef !</h3><ul class="flex flex-wrap justify-center space-x-2 text-white leading-none">
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.facebook.com/ManuelDorne" title="Facebook" class="facebook">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.twitter.com/Korben" title="Twitter" class="twitter">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.youtube.com/user/korben00" title="YouTube" class="youtube">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M0 7.345c0-1.294.16-2.59.16-2.59s.156-1.1.636-1.587c.608-.637 1.408-.617 1.764-.684C3.84 2.36 8 2.324 8 2.324s3.362.004 5.6.166c.314.038.996.04 1.604.678.48.486.636 1.588.636 1.588S16 6.05 16 7.346v1.258c0 1.296-.16 2.59-.16 2.59s-.156 1.102-.636 1.588c-.608.638-1.29.64-1.604.678-2.238.162-5.6.166-5.6.166s-4.16-.037-5.44-.16c-.356-.067-1.156-.047-1.764-.684-.48-.487-.636-1.587-.636-1.587S0 9.9 0 8.605v-1.26zm6.348 2.73V5.58l4.323 2.255-4.32 2.24z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.instagram.com/korben00" title="Instagram" class="instagram">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.tiktok.com/@korbeninfo" title="TikTok" class="tiktok">
<svg class="inline w-5 h-5" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="m480.32 128.39c-29.22 0-56.18-9.68-77.83-26.01-24.83-18.72-42.67-46.18-48.97-77.83-1.56-7.82-2.4-15.89-2.48-24.16h-83.47v228.08l-.1 124.93c0 33.4-21.75 61.72-51.9 71.68-8.75 2.89-18.2 4.26-28.04 3.72-12.56-.69-24.33-4.48-34.56-10.6-21.77-13.02-36.53-36.64-36.93-63.66-.63-42.23 33.51-76.66 75.71-76.66 8.33 0 16.33 1.36 23.82 3.83v-62.34-22.41c-7.9-1.17-15.94-1.78-24.07-1.78-46.19 0-89.39 19.2-120.27 53.79-23.34 26.14-37.34 59.49-39.5 94.46-2.83 45.94 13.98 89.61 46.58 121.83 4.79 4.73 9.82 9.12 15.08 13.17 27.95 21.51 62.12 33.17 98.11 33.17 8.13 0 16.17-.6 24.07-1.77 33.62-4.98 64.64-20.37 89.12-44.57 30.08-29.73 46.7-69.2 46.88-111.21l-.43-186.56c14.35 11.07 30.04 20.23 46.88 27.34 26.19 11.05 53.96 16.65 82.54 16.64v-60.61-22.49c.02.02-.22.02-.24.02z" /></svg> </a>
</li>
</ul>
</section><section class="mb-2 pt-6 widget_media_image" id="media_image-7"><a href="https://emploi.korben.info"><img width="1281" height="574" src="https://korben.info/app/uploads/2021/09/BAN-JOBOARD.webp" class="image wp-image-125725  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://korben.info/app/uploads/2021/09/BAN-JOBOARD.webp 1281w, https://korben.info/app/uploads/2021/09/BAN-JOBOARD-300x134.webp 300w, https://korben.info/app/uploads/2021/09/BAN-JOBOARD-1024x459.webp 1024w, https://korben.info/app/uploads/2021/09/BAN-JOBOARD-768x344.webp 768w" sizes="(max-width: 1281px) 100vw, 1281px" /></a></section><section class="mb-2 pt-6 widget_media_image" id="media_image-5"><img width="1281" height="574" src="https://korben.info/app/uploads/2021/09/BAN-TWITCH.webp" class="image wp-image-125724  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://korben.info/app/uploads/2021/09/BAN-TWITCH.webp 1281w, https://korben.info/app/uploads/2021/09/BAN-TWITCH-300x134.webp 300w, https://korben.info/app/uploads/2021/09/BAN-TWITCH-1024x459.webp 1024w, https://korben.info/app/uploads/2021/09/BAN-TWITCH-768x344.webp 768w" sizes="(max-width: 1281px) 100vw, 1281px" /></section><a class="block w-full flex items-center justify-center space-x-3 p-6 text-white group bg-primary uppercase text-left mb-2 sidebar-app-aside-single" href="https://korben.info/flux-rss/">
<svg class="inline h-14 lg:h-20 overflow-visible" aria-hidden="true" role="img" viewBox="0 0 87 88"><circle fill="#ff7b10" cx="48.17" cy="38.51" r="38.51" /><ellipse class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" cx="11.29" cy="76.74" rx="10.96" ry="11.08" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M53.32,87.82H37.78A37.67,37.67,0,0,0,.32,49.95h0V34.25C29.59,34.25,53.32,58.23,53.32,87.82Z" /><path class="transform transition-transform group-hover:-rotate-6 group-hover:-translate-x-3" fill="#181e2c" d="M64.28,87.82c0-35.71-28.64-64.66-64-64.66V7c44.16,0,80,36.19,80,80.82Z" /></svg> <p class="font-heading leading-none text-2xl">Suivez le <span class="text-secondary">flux RSS</span>&nbsp;!</p>
</a>
<section class="mb-2 pt-6 NKSYD1CP-widget"><div id='optidigital-adslot-HalfpageAd_2' style='display:none;' class="HalfpageAd_2"></div></section><section class="mb-2 pt-6 w-full" id="recent-posts-4"><h3 class="px-6">Derniers Articles</h3><a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/facebook-delete.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/10/QM1Ef013ja5G3oX4dUz1zBZmwPHrD8ff.webp" width="1000" height="360" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Un outil pour supprimer rapidement le contenu Facebook que vous n&rsquo;assumez pas</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/uptime-kuma-service-monitoring-heberger.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/10/NPJdLMti9eqslDsEORKXOp0U108uJLyQ.webp" width="1000" height="360" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Uptime Kuma &#8211; Un service de monitoring à héberger vous-même</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/comment-installer-iso-windows-11.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/06/windows-11-beta-frandroid-33.jpg" width="1000" height="360" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Comment mettre l&rsquo;ISO Windows 11 sur une clé USB et contourner la vérification TPM 2.0 / Securecheck ?</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/tableau-blanc-gratuit.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/08/2PcgOBdLutvQqgo78O4EfbUIzxkAn1JT.webp" width="1000" height="360" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Un tableau blanc gratuit pour laisser libre cours à votre créativité</h5>
</div>
</a>
<a class="block w-full h-40 relative bg-primary hover:bg-neutral-darkest transition-colors mb-2" href="https://korben.info/trouver-adresses-emails-utilisateurs-github.html">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/themes/korben/public/images/categories/script.png" width="1000" height="360" role="presentation">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-left">
<h5 class="text-white" itemprop="name">Comment trouver les adresses emails des utilisateurs de Github</h5>
</div>
</a>
</section><section class="widget_text mb-2 pt-6 widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><img src="https://korben.info/app/uploads/2021/11/header.webp" alt="metiers école Guardia" />
<a class="block w-full h-40 relative mb-2" href="https://guardia.school/metiers/ingenieur-cybersecurite.html" target="blank" rel="noopener">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/11/inge-2.webp" role="presentation" width="1000" height="360" alt="Ingénieur cybersécurité">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-right" style="padding-left:32%; margin-left: 1rem;margin-top: 50px;">
<h5 class="text-black" itemprop="name" style="text-transform: uppercase;">Ingénieur cybersécurité</h5>
</div>
</a>
<a class="block w-full h-40 relative mb-2" href="https://guardia.school/metiers/cryptologue.html" target="blank" rel="noopener">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/11/crypto-2.webp" role="presentation" width="1000" height="360" alt="Cryptologue">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-right" style="padding-left:32%; margin-left: 1rem;margin-top: 50px;">
<h5 class="text-black" itemprop="name" style="text-transform: uppercase;">Cryptologue</h5>
</div>
</a>
<a class="block w-full h-40 relative mb-2" href="https://guardia.school/metiers/pentester.html" target="blank" rel="noopener">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/11/pentester-2.webp" role="presentation" width="1000" height="360" alt="Pentester">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-right" style="padding-left:32%; margin-left: 1rem;margin-top: 50px;">
<h5 class="text-black" itemprop="name" style="text-transform: uppercase;">Pentester</h5>
</div>
</a>
<a class="block w-full h-40 relative mb-2" href="https://guardia.school/metiers/hacker-ethique.html" target="blank" rel="noopener">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/11/hacker-2.webp" role="presentation" width="1000" height="360" alt="Hacker Ethique">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-right" style="padding-left:32%; margin-left: 1rem;margin-top: 50px;">
<h5 class="text-black" itemprop="name" style="text-transform: uppercase;">Hacker éthique</h5>
</div>
</a>
<a class="block w-full h-40 relative mb-2" href="https://guardia.school/metiers/consultant-en-cybersecurite.html" target="blank" rel="noopener">
<img class="object-cover w-full h-full multiply" loading="lazy" src="https://korben.info/app/uploads/2021/11/consult-2.webp" role="presentation" width="1000" height="360" alt="Consultant cybersec">
<div class="absolute top-0 w-full h-40 p-8 flex items-center text-right" style="padding-left:32%; margin-left: 1rem;margin-top: 50px;">
<h5 class="text-black" itemprop="name" style="text-transform: uppercase;">Consultant cybersécurité</h5>
</div>
</a></div></section><section class="mb-2 pt-6 widget_media_image" id="media_image-9"><a href="https://patreon.com/korben"><img width="1243" height="1755" src="https://korben.info/app/uploads/2021/09/soutenez-le-gros.webp" class="image wp-image-125727  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://korben.info/app/uploads/2021/09/soutenez-le-gros.webp 1243w, https://korben.info/app/uploads/2021/09/soutenez-le-gros-212x300.webp 212w, https://korben.info/app/uploads/2021/09/soutenez-le-gros-725x1024.webp 725w, https://korben.info/app/uploads/2021/09/soutenez-le-gros-768x1084.webp 768w, https://korben.info/app/uploads/2021/09/soutenez-le-gros-1088x1536.webp 1088w" sizes="(max-width: 1243px) 100vw, 1243px" /></a></section><section class="mb-2 pt-6 NKSYD1CP-widget" id="NKSYD1CP-widget-47"><div id="stickywidget"><div id='optidigital-adslot-HalfpageAd_3' style='display:none;' class="HalfpageAd_3"></div></div></section> <img class="mt-auto p-6" src="https://korben.info/app/themes/korben/public/images/starwars.png?id=30a9bdf000924582340c" width="321" height="352" alt="Korben, geek forever" />
</aside>
<footer class="col-span-full bg-neutral-darkest p-4">
<div class="flex flex-wrap items-center justify-center font-heading font-bold text-white text-xl text-center border-neutral" itemscope itemtype="https://schema.org/WebSite">
<section class="lg:order-3 w-full lg:w-1/3 p-6">
<a itemprop="url" href="https://korben.info/" title="Korben">
<svg class="inline w-40" class="logo" aria-hidden="true" role="img" viewBox="0 0 255 336"><path fill="#fff" d="M2,277.25H13.14v25.62l15.37-25.62H41.65L26.41,302.6l15.37,31.79H29.3l-10-20.1-6.17,10.38v9.72H2Z" /><path fill="#fff" d="M46.24,294.06c0-11.69,5.52-19,19-19s19,7.36,19,19v22.86c0,11.69-5.39,19-18.92,19-13.14,0-20-7.22-19.18-19Zm19,30.74c5.25,0,7.88-2.1,7.88-7.88V294.06c0-5-2.1-7.75-7.88-7.75s-7.88,2.76-7.88,7.75v22.86C57.41,322,59.51,324.8,65.29,324.8Z" /><path fill="#fff" d="M93.13,287.63V277.25h18.26c13.66.92,16.16,10.77,16.16,19.57,0,7.36-1.31,12.61-7.22,16.16l11.43,21.54H120.06l-10-19.31H104.3v19.18H93.13V304.7h11.43l-8.8-17.08Zm14.05,0,7.88,15.24c1.31-1.45,2.1-3.55,2.1-6.57,0-7.09-3.41-8.67-8.8-8.67Z" /><path fill="#fff" d="M170,288.55c.26,2.76,0,8-3.81,10.64,4.33.13,7,5.12,7.62,6.17,2.63,4.07,4.6,13.92.26,21.15S160,334.39,160,334.39H139.1V277.25s19-1.05,21.94.92C165.37,280.14,169.32,282,170,288.55Zm-19.7-2V298h1.84c7.62,0,6.83-4.6,6.83-5.91,0-4.47-2.89-5.52-5.38-5.52Zm6.7,37.7s5.78.13,7.49-3.42,1.18-7-.13-8.93a8.25,8.25,0,0,0-6.44-3.15h-7.62v15.5Z" /><path fill="#fff" d="M183,334.39V277.25h28.24v11.17H194.14v7.09h16.68v11.16H194.14v16.55h17.08v11.17Z" /><path fill="#fff" d="M243.79,324.67,229.87,298.4v36H218.7V277.25h11.17l13.92,26.4v-26.4H255v57.14H243.79Z" /><path fill="#fff" d="M124.52,0A124.48,124.48,0,1,0,249,124.51,124.62,124.62,0,0,0,124.52,0Zm18.88,129.84c-2.07,2.1-4.88,3.86-6.09,6.37-5.41,11.28-14.17,15.54-26.25,13.5-6.39-1.08-12.86-1.94-19.09-3.64-5.84-1.59-16.55-17.5-16.33-23.24,0-.83,0-2.15.51-2.39,6-3.11,11.73-7.35,18.11-8.7,6.12-1.3,13,0,19.36,1,9.25,1.38,19.21.83,26.06,9.69,1.33,1.72,6.48,1.75,9.28.81,6.8-2.29,13.34-7.31,20.21-7.31s14.2,2,16.88,6c5.09,7.54,2.27,16.85-2.69,23.86s-13.24,8.12-21.51,6.6-11.74-7.92-14.37-15.1C146.51,134.66,144.78,132.33,143.41,129.87Zm30.09,92a55,55,0,0,0-1.9-5.21,1.63,1.63,0,0,1-.13-.59l-20.05-22.42c13.57-7.54,20.81-19.11,24.49-33.47a16.48,16.48,0,0,1,6.13-8.6c7-4.93,11.45-27,6.14-33.63-.68-.86-1.67-2.06-2.54-2.09-10.23-.32-8.82-7.56-8.08-13.9,2.28-19.42-3.32-35.55-18.4-48.48-17.23-14.77-37.44-15-57.86-11.57C76.71,46,65.23,60.15,64.1,85q-.76,16.52-1.61,33c-.07,1.38,0,3-.61,4.09-9.22,15.19-1.93,27.49,6.22,39.59-8.11.36-13.82,5.72-13.58,13a32.65,32.65,0,0,1-9.18,24.6A109,109,0,1,1,173.5,221.88Z" /></svg> </a>
<p class="font-heading text-3xl uppercase my-10">Rejoignez les <span class="text-secondary">soutiens</span> de Korben</p>
<a class="font-heading text-2xl bg-skewed bg-full p-3" href="https://patreon.com/korben" rel="noopener" target="_blank">Je m’inscris</a>
</section>
<hr class="hidden lg:block lg:order-2 h-60 border-r-2 -mx-px">
<section class="lg:order-1 w-full md:flex-1 p-6 heading-reverse">
<section class="mb-2 pt-6 widget_nav_menu" id="nav_menu-2"><h3 class="px-6">Mon espace formation 🚀</h3><ul id="menu-espace-formation" class="menu"><li class="menu-item menu-choisir-votre-nom-de-domaine"><a href="https://korben.info/lancement-des-formations-korben-%f0%9f%9a%80.html">Choisir votre nom de domaine</a></li>
<li class="menu-item menu-mettre-en-place-votre-veille"><a href="https://korben.info/formation-veille-curation.html">Mettre en place votre veille</a></li>
<li class="menu-item menu-configurer-un-serveur-web"><a href="https://korben.info/formation-serveur-web.html">Configurer un serveur web</a></li>
</ul></section><section class="mb-2 pt-6 p-6" id="social_widget-2"><h3 class="px-6">Retrouvez-moi</h3><ul class="flex flex-wrap justify-center space-x-2 text-white leading-none">
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.facebook.com/ManuelDorne" title="Facebook" class="facebook">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"><path fill="currentColor" d="M4.54,8V5.4H4.9L6,5.36c0-.38,0-.77,0-1.15s0-.79,0-1.19A2.34,2.34,0,0,1,8.23.62a28.92,28.92,0,0,1,3-.12.26.26,0,0,1,.18.18c0,.76,0,1.53,0,2.29,0,.17-.1.2-.23.2H9.79c-.47,0-.64.17-.64.63s0,1,0,1.6h2.32L11.23,8h-.57c-.41,0-.83,0-1.24,0-.22,0-.29.07-.29.29,0,2.28,0,4.56,0,6.84,0,.4,0,.41-.4.41-.77,0-1.55,0-2.32,0-.27,0-.35-.08-.35-.35,0-2.25,0-4.5,0-6.76,0-.41,0-.41-.41-.41Z" /></svg>  </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.twitter.com/Korben" title="Twitter" class="twitter">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M16 3.038c-.59.26-1.22.437-1.885.517.677-.407 1.198-1.05 1.443-1.816-.634.37-1.337.64-2.085.79-.598-.64-1.45-1.04-2.396-1.04-1.812 0-3.282 1.47-3.282 3.28 0 .26.03.51.085.75-2.728-.13-5.147-1.44-6.766-3.42C.83 2.58.67 3.14.67 3.75c0 1.14.58 2.143 1.46 2.732-.538-.017-1.045-.165-1.487-.41v.04c0 1.59 1.13 2.918 2.633 3.22-.276.074-.566.114-.865.114-.21 0-.41-.02-.61-.058.42 1.304 1.63 2.253 3.07 2.28-1.12.88-2.54 1.404-4.07 1.404-.26 0-.52-.015-.78-.045 1.46.93 3.18 1.474 5.04 1.474 6.04 0 9.34-5 9.34-9.33 0-.14 0-.28-.01-.42.64-.46 1.2-1.04 1.64-1.7z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.youtube.com/user/korben00" title="YouTube" class="youtube">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M0 7.345c0-1.294.16-2.59.16-2.59s.156-1.1.636-1.587c.608-.637 1.408-.617 1.764-.684C3.84 2.36 8 2.324 8 2.324s3.362.004 5.6.166c.314.038.996.04 1.604.678.48.486.636 1.588.636 1.588S16 6.05 16 7.346v1.258c0 1.296-.16 2.59-.16 2.59s-.156 1.102-.636 1.588c-.608.638-1.29.64-1.604.678-2.238.162-5.6.166-5.6.166s-4.16-.037-5.44-.16c-.356-.067-1.156-.047-1.764-.684-.48-.487-.636-1.587-.636-1.587S0 9.9 0 8.605v-1.26zm6.348 2.73V5.58l4.323 2.255-4.32 2.24z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.instagram.com/korben00/" title="Instagram" class="instagram">
<svg class="inline w-5 h-5" viewBox="0 0 16 16" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path fill="currentColor" d="M8 0C5.827 0 5.555.01 4.702.048 3.85.088 3.27.222 2.76.42c-.526.204-.973.478-1.417.923-.445.444-.72.89-.923 1.417-.198.51-.333 1.09-.372 1.942C.008 5.555 0 5.827 0 8s.01 2.445.048 3.298c.04.852.174 1.433.372 1.942.204.526.478.973.923 1.417.444.445.89.72 1.417.923.51.198 1.09.333 1.942.372.853.04 1.125.048 3.298.048s2.445-.01 3.298-.048c.852-.04 1.433-.174 1.942-.372.526-.204.973-.478 1.417-.923.445-.444.72-.89.923-1.417.198-.51.333-1.09.372-1.942.04-.853.048-1.125.048-3.298s-.01-2.445-.048-3.298c-.04-.852-.174-1.433-.372-1.942-.204-.526-.478-.973-.923-1.417-.444-.445-.89-.72-1.417-.923-.51-.198-1.09-.333-1.942-.372C10.445.008 10.173 0 8 0zm0 1.44c2.136 0 2.39.01 3.233.048.78.036 1.203.166 1.485.276.374.145.64.318.92.598.28.28.453.546.598.92.11.282.24.705.276 1.485.038.844.047 1.097.047 3.233s-.01 2.39-.05 3.233c-.04.78-.17 1.203-.28 1.485-.15.374-.32.64-.6.92-.28.28-.55.453-.92.598-.28.11-.71.24-1.49.276-.85.038-1.1.047-3.24.047s-2.39-.01-3.24-.05c-.78-.04-1.21-.17-1.49-.28-.38-.15-.64-.32-.92-.6-.28-.28-.46-.55-.6-.92-.11-.28-.24-.71-.28-1.49-.03-.84-.04-1.1-.04-3.23s.01-2.39.04-3.24c.04-.78.17-1.21.28-1.49.14-.38.32-.64.6-.92.28-.28.54-.46.92-.6.28-.11.7-.24 1.48-.28.85-.03 1.1-.04 3.24-.04zm0 2.452c-2.27 0-4.108 1.84-4.108 4.108 0 2.27 1.84 4.108 4.108 4.108 2.27 0 4.108-1.84 4.108-4.108 0-2.27-1.84-4.108-4.108-4.108zm0 6.775c-1.473 0-2.667-1.194-2.667-2.667 0-1.473 1.194-2.667 2.667-2.667 1.473 0 2.667 1.194 2.667 2.667 0 1.473-1.194 2.667-2.667 2.667zm5.23-6.937c0 .53-.43.96-.96.96s-.96-.43-.96-.96.43-.96.96-.96.96.43.96.96z" /></svg> </a>
</li>
<li>
<a class="block bg-primary p-4 rounded-full transform transition-transform hover:scale-125" href="https://www.tiktok.com/@korbeninfo" title="TikTok" class="tiktok">
<svg class="inline w-5 h-5" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="m480.32 128.39c-29.22 0-56.18-9.68-77.83-26.01-24.83-18.72-42.67-46.18-48.97-77.83-1.56-7.82-2.4-15.89-2.48-24.16h-83.47v228.08l-.1 124.93c0 33.4-21.75 61.72-51.9 71.68-8.75 2.89-18.2 4.26-28.04 3.72-12.56-.69-24.33-4.48-34.56-10.6-21.77-13.02-36.53-36.64-36.93-63.66-.63-42.23 33.51-76.66 75.71-76.66 8.33 0 16.33 1.36 23.82 3.83v-62.34-22.41c-7.9-1.17-15.94-1.78-24.07-1.78-46.19 0-89.39 19.2-120.27 53.79-23.34 26.14-37.34 59.49-39.5 94.46-2.83 45.94 13.98 89.61 46.58 121.83 4.79 4.73 9.82 9.12 15.08 13.17 27.95 21.51 62.12 33.17 98.11 33.17 8.13 0 16.17-.6 24.07-1.77 33.62-4.98 64.64-20.37 89.12-44.57 30.08-29.73 46.7-69.2 46.88-111.21l-.43-186.56c14.35 11.07 30.04 20.23 46.88 27.34 26.19 11.05 53.96 16.65 82.54 16.64v-60.61-22.49c.02.02-.22.02-.24.02z" /></svg> </a>
</li>
</ul>
</section> </section>
<hr class="hidden md:block lg:order-4 h-60 border-r-2 -mx-px">
<section class="lg:order-5 w-full md:flex-1 p-6 lowercase">
<ul id="menu-pied-de-page" class="menu space-y-2"><li class="menu-item menu-%e2%9c%89%ef%b8%8f-la-newsletter-korben"><a href="https://me.korben.info/inscription-newsletter-33b2be-bas">✉️ La newsletter Korben</a></li>
<li class="menu-item menu-%f0%9f%93%88-mon-carnet-de-trading-crypto"><a href="https://korben.info/carnet-trading.html">📈 Mon carnet de trading crypto</a></li>
<li class="menu-item menu-%f0%9f%93%9a-mon-livre-sur-laddiction-au-smartphone"><a href="https://korben.info/livres">📚 Mon livre sur l&rsquo;addiction au smartphone</a></li>
<li class="menu-item menu-votre-adresse-ip"><a href="https://services.korben.info/ip">Votre adresse IP</a></li>
<li class="menu-item menu-contact"><a href="https://korben.info/auteur">Contact</a></li>
</ul>
</section>
</div>
<button class="fixed bottom-4 right-4 bg-secondary hover:bg-primary text-white p-2 transition-colors rounded-full focus:outline-none" id="button-to-top" aria-disabled="true" type="button">
<svg class="inline w-8 transform -rotate-90" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 57 57"><polyline fill="none" stroke="currentColor" stroke-miterlimit="10" stroke-width="5px" points="16.95 4.94 39.62 27.61 16.95 50.29" /></svg> </button>
<p class="text-sm text-neutral text-center my-10" role="contentinfo">
©&nbsp;<span class="hidden sm:inline">2003-</span>2021 <a class="font-semibold" itemprop="publisher" href="https://korben.info/">Korben</a> —
<a class="font-semibold" rel="license nofollow noreferrer noopener" href="https://creativecommons.org/licenses/by-nc-nd/4.0/" itemprop="license">
C<span class="hidden sm:inline">reative </span>C<span class="hidden sm:inline">ommons License</span> BY-NC-ND 4.0
</a>
</p>
<p class="sr-only">
<a class="privacy-policy-link" href="https://korben.info/cgu">CGU, politique de confidentialité et cookies</a> </p>
</footer>
<script>(function(){var advanced_ads_ga_UID="UA-94076-11",advanced_ads_ga_anonymIP=!!1;function AdvAdsAdBlockCounterGA(t){this.UID=t,this.analyticsObject="function"==typeof gtag;var n=this;return this.count=function(){gtag("event","AdBlock",{event_category:"Advanced Ads",event_label:"Yes",non_interaction:!0,send_to:n.UID})},function(){if(!n.analyticsObject){var e=document.createElement("script");e.src="https://www.googletagmanager.com/gtag/js?id="+t,e.async=!0,document.body.appendChild(e),window.dataLayer=window.dataLayer||[],window.gtag=function(){dataLayer.push(arguments)},n.analyticsObject=!0,gtag("js",new Date)}var a={send_page_view:!1,transport_type:"beacon"};window.advanced_ads_ga_anonymIP&&(a.anonymize_ip=!0),gtag("config",t,a)}(),this}window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function a(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return a((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),a((function(){var a=window.getComputedStyle&&window.getComputedStyle(t),o=a&&a.getPropertyValue("-moz-binding");e=a&&"none"===a.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0,d=n.length;i<d;i++)n[i](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}(),advanced_ads_check_adblocker((function(t){t&&new AdvAdsAdBlockCounterGA(advanced_ads_ga_UID).count()}));})();</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930"></script><script type='text/javascript' id='wp-sentry-browser-js-extra'>
/* <![CDATA[ */
var wp_sentry = {"dsn":"https:\/\/02402da4e0ad49fc8b6e4e7241cf0d5b@o38597.ingest.sentry.io\/181871","tracesSampleRate":"0","environment":"production","release":"609d434779be360b71832380b79946660144cc03","content":{"tags":{"wordpress":"5.8.2","language":"fr-FR"}},"whitelistUrls":["regex:https?:\\\/\\\/[\\w\\.\\-]*korben\\.info"]};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/wp-sentry/public/wp-sentry-browser.min.js?ver=4.10.3"></script><script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.5.1/jquery.min.js"></script><script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":true,"custom-cookie-name":"","custom-cookie-value":"","consent-method":"iab_tcf_20","state":"unknown"}};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.30.2"></script><script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/advanced-visitor-conditions/inc/conditions.min.js?ver=2.11.0"></script><script defer src="https://korben.info/app/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0"></script><script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"app-aside","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["NKSYD1CP-widget-46"]},{"sidebar":"app-aside-single","margin_top":10,"margin_bottom":0,"stop_id":"","screen_max_width":0,"screen_max_height":0,"width_inherit":false,"refresh_interval":1500,"window_load_hook":false,"disable_mo_api":false,"widgets":["NKSYD1CP-widget-47"]}];
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js?ver=5.3.0"></script><script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":500,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0"></script><script>
(()=>{"use strict";var e,r={},t={};function o(e){var n=t[e];if(void 0!==n)return n.exports;var i=t[e]={exports:{}};return r[e].call(i.exports,i,i.exports,o),i.exports}o.m=r,e=[],o.O=(r,t,n,i)=>{if(!t){var l=1/0;for(s=0;s<e.length;s++){for(var[t,n,i]=e[s],a=!0,u=0;u<t.length;u++)(!1&i||l>=i)&&Object.keys(o.O).every((e=>o.O[e](t[u])))?t.splice(u--,1):(a=!1,i<l&&(l=i));if(a){e.splice(s--,1);var f=n();void 0!==f&&(r=f)}}return r}i=i||0;for(var s=e.length;s>0&&e[s-1][2]>i;s--)e[s]=e[s-1];e[s]=[t,n,i]},o.n=e=>{var r=e&&e.__esModule?()=>e.default:()=>e;return o.d(r,{a:r}),r},o.d=(e,r)=>{for(var t in r)o.o(r,t)&&!o.o(e,t)&&Object.defineProperty(e,t,{enumerable:!0,get:r[t]})},o.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),o.o=(e,r)=>Object.prototype.hasOwnProperty.call(e,r),o.r=e=>{"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},(()=>{var e={546:0,287:0,692:0};o.O.j=r=>0===e[r];var r=(r,t)=>{var n,i,[l,a,u]=t,f=0;if(l.some((r=>0!==e[r]))){for(n in a)o.o(a,n)&&(o.m[n]=a[n]);if(u)var s=u(o)}for(r&&r(t);f<l.length;f++)i=l[f],o.o(e,i)&&e[i]&&e[i][0](),e[l[f]]=0;return o.O(s)},t=self.webpackChunk=self.webpackChunk||[];t.forEach(r.bind(null,0)),t.push=r.bind(null,t.push.bind(t))})()})();
//# sourceMappingURL=manifest.js.map
</script><script defer src="https://korben.info/app/themes/korben/public/scripts/vendor.js?id=957470b2ff98920b2da8"></script><script defer src="https://korben.info/app/themes/korben/public/scripts/app.js?id=58fd620cc141821db3b4"></script><script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/korben.info\/wp\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"ga","blogId":"1"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0"></script><script type='text/javascript' id='advadsTrackingGAFront-js-extra'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clics"};
/* ]]> */
</script>
<script defer src="https://korben.info/app/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js?ver=1.21.0"></script><script>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</script><script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script type="text/javascript">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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b788caceedc82da',m:'tnfcQtGBdSrjlEB7wo.yUEUD7ZPuWdC5QSdBBrZdYFY-1638489991-0-AU9Y+bThsv1giKzQHWdr4s1EAsiWxSFmYtBSPomm5j64p4qnacW01vHs5/j2I+UoHk/5ej5Nz08hjwWOs2e+YH4Fy+X4+NYYshaYRLET9I3Z/z2jbIYR2RWOsXWSQDZeqxOFJFTJVg7efNLCEcbq2blF/AXEi2dBEeLSRxf47lxE',s:[0xb0a16ea683,0x59b4323e66],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b788caceedc82da","token":"906714fcb3a44a378c210730fc128f2a","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
